Перейти к содержимому
polym0rph

Убитое железо, связанное с добычей Bitcoin

Рекомендуемые сообщения

И у меня ЧП локального масштаба случилось - Gigabyte 7970 сгорел 

post-1000-0-77782000-1375030272_thumb.jpgpost-1000-0-15479900-1375030277_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

подскажите может ктото уже встречался с такой проблемкой...

решился помазать 7970 xfx снял со вытер термо пасту ацетоном нанес жм тонким слоем поставил на бок капель вроде нету... собрал со включаю норм проработала 2 дня в офисе норм.... потом решил загрузить майнингом поставил системник набок на балконе и запустил майн скорость както сразу 560 до перемазки жм было 670 ладно думаю хай момайнить потом буду конфиги править....  помайнила минут 15 и смотрю комп офф я его включаю а видюха не определяестя только интегрированная видится..

в другой камп сую не дает включится блоку питания... сразу офф камп... мастер прозвонил питальники говорит кз нету а дальше на ядро идет вроде кз.... на ядро посмотрели вроде жм нигде не замикнул ничего возле ядра ... 

подскажите на что можно грешить?

Изменено пользователем halif4ik2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

.

Изменено пользователем temrus63

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

здохло два вентеля на 80% оборотах два месяца смогли протянуть.. =( вот и подумал поставить новие вентили и помоч им с термоинтерфейсом... так ведь думаю еслиб он вытек билоб кз гдето возле ядра и остались би следи... но следов жм нету =(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

.

Изменено пользователем temrus63

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какай уже сц вентили разберались и перемазовались , да и со снималось менял термопасту... любой ламер заметить разборку карти =(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В воскресенье увидел фейерверк исходящий из блока питания :(, печаль. Надеюсь получится починить. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Это опыт и практика. Я с просони вижу мать и проходя мимо, метрах в двух - говорю в чем неисправность.

Ого, у меня как раз с материнкой проблема, можете проконсультировать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

неси в СЦ, молись чтобы приняли

тут молитвы не помогут. Я такую вот недавно историю в инете прочитал - человек у новой видюхи поджал один винтик. Потом случилось что-то и он ее отправил в сц. Ему отказали в гарантийном ремонтес формулировкой что на одном винте обнаружены царапины, а то что снять СО без демонтажа остальных трех винтов невозможно их не целует.

 А вот моя история, совсем свежая. купил материнку, поставил на стенде проц и видушку, даже в системник не ставил. При майнинге мать уходит в ребут. На следующий день отправил в СЦ на возврат. Там даже пакетик с панелькой не вскрыт был. И вот - отказ в возврате! Причина - на обратной стороне обнаружены липкие следы (ставил Залман Перформу, а у него в крепеже есть само-клеющееся колечко).

Изменено пользователем Fill

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Отжила свой век (по ходу) 5970 :( Мигает зеленый светодиод, не выводит изображение. Подскажите, что это может быть ??? :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Пока из потерь только две.

HD 5870 (сдохла прошлой осенью, была в легком разгоне под Accelero Extreme) - пробило один из dc-dc преобразователей Volterra (VT1157SF), после замены на новый - пробило еще один (другой), видимо пора ей в страну вечно холодных чипов.

Домашняя HD 7950 трудилась около года, тоже в разгоне и тоже под Accelero Extreme. Недавно начала глючить (артефакты, зависоны и тому подобные фокусы). Причем может и неделю нормально работать, а потом начинает безобразничать. Подозрение опять таки на питание.

Изменено пользователем Right13

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Недавно начала глючить (артефакты, зависоны и тому подобные фокусы). Причем может и неделю нормально работать, а потом начинает безобразничать. Подозрение опять таки на питание.
Кроме питания вполне может быть и память, по симптомам тоже похоже. Scrypt то майните?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Неа, не успела она со скриптом поработать :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, подскажите пожалуйста с такой проблемой. Если конечно знаете в чём дело :) 
Началось всё вот с чего.

 

 

Купил в апреле этого года две 3072МБ, Gigabyte GV-R797TO-3GD, HD 7970 GHz Edition,  а в июле с обеих пошёл дым, с периодичностью в неделю примерно. Сдал по гарантии. В гарантии 1 отказ, т.к. повреждён элемент, вот фото  0ec8356260f756d36e366364c4366098.jpeg

и две 3072МБ, Gigabyte GV-R797OC-3GD, HD 7970. Сегодня накрылась одна вот фото  

31f1ab6b567d53524746775b2ea1272c.jpeg

 

А на второй уже появилось такое потемнение, но она ещё работает.

433b80db66b43d84303d748df011aef2.jpeg

 

Батники такие использую.

@echo off
setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_USE_SYNC_OBJECTS 1
ping 192.168.1.1 -n 1 -w 10000
cgminer.exe --scrypt -o stratum+tcp://coinotron.com:3334 -u  -p  -w 256 -v 1 -I 20 -g 1 -l 1 --shaders 1792 --thread-concurrency 22400
 
 
cgminer --scrypt -o stratum+tcp://coinotron.com:3334 -u  -p  --shaders 2048 --worksize 256 --intensity 13 --gpu-threads 2 --lookup-gap 2 --gpu-fan 100
 
Вопрос вот в чём :) Из за чего они горят, в чём может быть проблема?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@hugoborzrus, а какой БП используешь?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@hugoborzrus, если в риге стоят две HD7970, то 550 Вт маловато будет, отсюда и проблемы могут вылазить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Люди, подскажите пожалуйста с такой проблемой. Если конечно знаете в чём дело :) 

Началось всё вот с чего.

 

 

Купил в апреле этого года две 3072МБ, Gigabyte GV-R797TO-3GD, HD 7970 GHz Edition,  а в июле с обеих пошёл дым, с периодичностью в неделю примерно. Сдал по гарантии. В гарантии 1 отказ, т.к. повреждён элемент, вот фото  0ec8356260f756d36e366364c4366098.jpeg

и две 3072МБ, Gigabyte GV-R797OC-3GD, HD 7970. Сегодня накрылась одна вот фото  

31f1ab6b567d53524746775b2ea1272c.jpeg

 

А на второй уже появилось такое потемнение, но она ещё работает.

433b80db66b43d84303d748df011aef2.jpeg

 

Батники такие использую.

@echo off
setx GPU_MAX_ALLOC_PERCENT 100
setx GPU_USE_SYNC_OBJECTS 1
ping 192.168.1.1 -n 1 -w 10000
cgminer.exe --scrypt -o stratum+tcp://coinotron.com:3334 -u  -p  -w 256 -v 1 -I 20 -g 1 -l 1 --shaders 1792 --thread-concurrency 22400
 
 
cgminer --scrypt -o stratum+tcp://coinotron.com:3334 -u  -p  --shaders 2048 --worksize 256 --intensity 13 --gpu-threads 2 --lookup-gap 2 --gpu-fan 100
 
Вопрос вот в чём :) Из за чего они горят, в чём может быть проблема?

 

не поверишь,такаЯ же история вчера произошла с такой картой,карты брал тут на форуме б/у,причём сгорело в том же месте,но знакомый всё починил,и снова всё работает :D уже сутки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@hugoborzrus, если в риге стоят две HD7970, то 550 Вт маловато будет, отсюда и проблемы могут вылазить.

По две стоят.

Но последняя которая сгорела, стояла одна.  

Что, если купить блок на 1000 вт, то остальные не сгорят, а то у меня ещё 3 таких есть

не поверишь,такаЯ же история вчера произошла с такой картой,карты брал тут на форуме б/у,причём сгорело в том же месте,но знакомый всё починил,и снова всё работает :D уже сутки

 

 

 

О, так если в гарантии отказ, сдать их тогда в ремонт, пусть делают и будет работать ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)
FSP Group ATX-550PNR 550W

думаю это и есть причина: перегруженный говноблок за 50USD + недочеты схемотехники видеокарты

Изменено пользователем subw

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сгорела при включении ПК Gigabyte WF3 7950 с искрами и дымом :ph34r: Вот тема на биткоинтолке https://bitcointalk.org/index.php?topic=295903.0 Одним словом - ГОВНОбайт :ireful3:  :facepalm:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@hugoborzrus, если в риге стоят две HD7970, то 550 Вт маловато будет, отсюда и проблемы могут вылазить.

По две стоят.

Но последняя которая сгорела, стояла одна.  

Что, если купить блок на 1000 вт, то остальные не сгорят, а то у меня ещё 3 таких есть

не поверишь,такаЯ же история вчера произошла с такой картой,карты брал тут на форуме б/у,причём сгорело в том же месте,но знакомый всё починил,и снова всё работает :D уже сутки

 

 

 

О, так если в гарантии отказ, сдать их тогда в ремонт, пусть делают и будет работать ?

 

должно,мне поменяли элементы и всё завелось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
subw

 

Да вот, буду собирать отдельно ферму или две, не знаю ещё как. Райзеров 7 штук уже купил. 

Блок думаю этот

ATX Corsair HX 1050, CP-9020033-EU, 1050W или ATX Thermaltake ToughPower TP-1350MPCEU 1350W

 

SUgaRR

Я сейчас письмо в общество прав потребителей готовлю и притенению в магазин, если так ни чего и не получиться, то может ещё прокатит  RMA, только пока я весь процесс ещё не понял.

Если обе идеи пролетят то тогда буду перепаивать)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

FSP Group ATX-550PNR 550W

Жесть. У меня FSP 700 от двух разогнанных 7870 отключался - защита сработала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×