Jump to content
Sign in to follow this  
ZonderMan

Накрылась ферма

Recommended Posts

Приветствую всех , если куда то не туда выложил сообщения , извините , на форуме впервые . Прощу помощи друзья и коллеги ! В общем видео снято для одного Комрада но общая суть ясна , что делать ума не приложу 

Вот видео 

Share this post


Link to post
Share on other sites

Отличное видео! Аффтар - снимай исчо!

Share this post


Link to post
Share on other sites

Файл не прикрепился.

Share this post


Link to post
Share on other sites

Видео выложить не получается в общем то , попробую объяснить на словах . Майню на найсе , сегодня обновилась винда , после этого не выходит запустить ферму . Включаю , найс майнер , нажимаю старт , вылетает то что мощность найс декрета 0.00000 затем просто гаснет экран , а кулеры начинают работать на полную , в чем причина не понимаю , если кто то сталкивался , помогите...

Share this post


Link to post
Share on other sites
1 минуту назад, ZonderMan сказал:

Видео выложить не получается в общем то , попробую объяснить на словах . Майню на найсе , сегодня обновилась винда , после этого не выходит запустить ферму . Включаю , найс майнер , нажимаю старт , вылетает то что мощность найс декрета 0.00000 затем просто гаснет экран , а кулеры начинают работать на полную , в чем причина не понимаю , если кто то сталкивался , помогите...

Вот и проблемма.... Ну логично же)

Share this post


Link to post
Share on other sites

Ну , она и раньше обновлялась и ничего катастрофичного не происходило . Главный вопрос , что теперь делать ?

Вот что происходит перед отключением , через секунду чёрный экран (

IMG_2684.JPG

Share this post


Link to post
Share on other sites

Ну зависает видать) Ты даже модель карты не сказал, сбрасывай разгоны, смотри питание, читай форум.

 

Edited by AlexShmalex

Share this post


Link to post
Share on other sites

Какой из 3 пунктов выбирать ? Это для nvidia тоже подойдёт ?

можно что то сделать что бы ситуация не повторялась ?

IMG_2685.JPG

Share this post


Link to post
Share on other sites

И ещё вопрос , до того как биткойн упал до 10.000 , ферма добывала 0.0014-0.00156 в среднем , последние пару недель 0.0009 - это нормально ? Так у всех ? Установлено 5 карт gtx 1070 polit

Share this post


Link to post
Share on other sites
24 минуты назад, ZonderMan сказал:

... Майню на найсе ,..

Наверно не майнишь а сдаёшь

На скрине DDU и 1070  и 480

Edited by klivarius

Share this post


Link to post
Share on other sites
12 минуты назад, ZonderMan сказал:

что бы ситуация не повторялась

удаляешь всякие там глючные майнеры, продаёшь все карты кроме 1 и не паришься, а в игры играешь

Share this post


Link to post
Share on other sites

Ребят , я конечно понимаю , вам смешно и весело , но я просто помощи попросил)

Share this post


Link to post
Share on other sites
8 минут назад, ZonderMan сказал:

просто помощи попросил

ты так попросил, что понятно лишь одно - что-то там не в порядке.

 

Сделай заново нормально, поставь win 7 вместо грёбаной 10ки, отключи нахрен обновления (зачем они нужны, особенно на ферме), поставь рекомендуемую версию драйверов, убедись что майнер нормально начал работать и не трогай и не устанавливай туда ничего лишнего.

 

 

Edited by Жабраил

Share this post


Link to post
Share on other sites

Удалил драйвер при помощи ddu , теперь чёрный экран после включения фермы , какие дальше будут предложения ?

Share this post


Link to post
Share on other sites

Проще всего - перекинуть винду побырику. И отключить автообновление.

Share this post


Link to post
Share on other sites

По поводу 10 ки , ферма работала идеально , за месяц ни одного отключения . А с 7 все неизвестно 

Есть варианты решения проблемы с чёрным экраном ? На флешку записывал образ восстановления 

Share this post


Link to post
Share on other sites

@ZonderMan 7 - хлам, вытащи все конфиги майнеров, сами майнеры и перекинь винду. Пока тут писал - уже б все сделал.

Share this post


Link to post
Share on other sites

@ZonderMan да ты что, целый месяц стабильно? у меня на семёрке больше года крутит, и ни разу по вине операционки не было сбоев, а если что, так заново поставить час (винт очень старый медленный)

Share this post


Link to post
Share on other sites

Скачай hiveOS на флешку грузись с нее и забудь про винду и зависание

Share this post


Link to post
Share on other sites
35 минут назад, gantzalex сказал:

Фигня.

 

2018-02-25 22.44.55.jpg

Я надеюсь это нано-снег, новая разработка сколково? :blink:

Share this post


Link to post
Share on other sites

Бред какой то , не хочет устанавливаться винда с флешки , ферма Ее тупо не открывает , покрутится колесико и чёрный экран . Хотя я с этой флешки винду устанавливал...

Потом на секунду выскакивает биос и висит чёрный экран , есть идёт у кого ?

IMG_2688.JPG

Share this post


Link to post
Share on other sites

батарейку на матплате поменяй

 

Share this post


Link to post
Share on other sites

Думаю батарейка тут не причём , только что проверил флешку на другом компьютере и так установка видны запускается свободно , мб попробовать установить на флешку ещё какую нибудь версию винды ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...