Перейти к публикации
TTX

Карты не выходят на нормальную мощность.

Рекомендованные сообщения

Добрый день. Помогите советом.

 

В общем сначала поставил 7850 в старенький компьютер с процем AMD Athlon, карта при нагрузке  -I13 в майнере давала 300K/h, а пулу отправляла только 150k/h. Поменял нагрузку на -i12 и скорость в майнере и пула сравнялись и стали выдавать 230 к/h. Грешил на старенький бп, которому мощности не хватало. В общем недавно купил новую материнку AM3+, проц под нее, хороший БП и плюс еще одну карту 7850 поставил, но картина повторилась. Теперь даже в новом железе, две карты могут работать в нагрузке i12 и выдавать по 230 k/h каждая, при норме 300+. В какую сторону копать подскажите плиз?

 

p.s. Если поставить нагрузку  i17, то  пулу  карты вообще ничего не отправляют.

p.p.s. Если эти карты поставить на другой комп, где интеловский проц, то выдают как и должно быть 300+.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

p.p.s. Если эти карты поставить на другой комп, где интеловский проц, то выдают как и должно быть 300+.

Какие еще различия этих платформ, кроме вендора процессора?

Материнка, память, ОС ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ОС семерка стоит на обоих системах, установлена одна и та же версия. По конфигам:

 

Система 1

gigabyte 970a-ds3p, athlon ii x2 280, 2gb озу, wd 750gb blue. (В этот конфиг пробывал добавлять память, но все без изменений)

 

Вот ссылка на материнку, может в ней, что не так.

http://market.yandex.ru/model.xml?hid=91020&modelid=9386079&clid=502

 

Система 2 на которой работают карты нормально.

asus p8Z77-VLX, i5 3570k, 8 гб озу, 60 gb ssd.

 

Пробовал Cgminerы версий 3.5,3.6,3.7.

Изменено пользователем TTX

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

4гб минимум рам надо, у меня на одном 3гб стоит и тоже траблы всякие выдаёт....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Память добавлял, но без изменений. Указал на это. Но правда было 4 гб, а на другой нормальной рабочей системе оставалось 4гб, т.к. оттуда ее снял и скорость на ней после этого не упала.

Изменено пользователем TTX

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня тоже наблюдалась странная взаимосвязь с оперативкой

на компе стояла 7870 от мси. 2 гига оперативы

казалось вполне. начала выдавать расчётную ток после установки 4гиг.

при работе на 2х память полностью загружена небыла.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×