Перейти к публикации
bitman07

проблема с Antminer t9

Рекомендованные сообщения

доброго времени суток. я новичек неделя как купил antminer и вообщем проблема такая в статистике одного antminer t9 не показывает ни одной платы подскажите в чем может быть дело?  5 дне работал нормально. блок проверил напряжение 12.2 в. при включении на одной плате горит 2 красных диода на второй 1 диод на третьей не одного после 5 минутной работы гаснут все. на панели моргает зеленый диод и интернетовский кабель как и у остальных . 

589234862.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня так же было, мне помогло перевоткнуть шлейфы от платы управления с обеих сторон.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кернел лог выложить надо. так понятней будет че с ним...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
03.09.2018 в 01:30, MasterSat сказал:

кернел лог выложить надо. так понятней будет че с ним...

 

589316263.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@fedul а потом еще и акрон накрылся медным тазом...одни головняки от него..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×