Перейти к публикации
ABillS

Hive OS (Видит только 1)

Рекомендованные сообщения

Добрый вечер. 

Возникла такая ситуация: 
Произвели сборку рига из следующих комплектующих: 
 

- 6 карточек RX580 (Sapphire Nitro) 
- Мать - Asus Prime Z270-A 
- 2 БП - Chieftec 750W - соединенные посредством синхронизатора. 

После сборки и установки Hive OS мы видим только 1 Карту со всего Рига. 

Что может быть, в какую сторону копать ? 
(монитор подключен в 16х) 
1 БП пущен на МАТЬ + 3 карты 
2 БП пущен на 3 карты 

Райзера запитаны через моликсы 
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Карты проверили - все ок (по одной) 
Райзеры проверили - все ок 
Карты в стоке 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если карты по одной добавлять? То есть запустили на одной - ок, поставили вторую - ок... и так далее

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, ABillS сказал:

После сборки и установки Hive OS мы видим только 1 Карту со всего Рига. 

А винда все видит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

    YoBit.Net
×