Перейти к публикации
polym0rph

Совместимось драйверов AMD

Рекомендованные сообщения

Совместимость различных версий AMD APP SDK и AMD Catalyst:

 

[table]

[td2]AMD APP SDK v2.7[/td2][td2]AMD Catalyst™ 12.4 (8.961)[/td2]

AMD APP SDK v2.6 AMD Catalyst™ 11.12 (8.92)

[td2]AMD APP SDK v2.5[/td2][td2]AMD Catalyst™ 11.7 (8.872)[/td2]

AMD APP SDK v2.4 ATI Catalyst™ 11.4 Update Driver (8.841)

[td2]AMD APP SDK v2.3[/td2][td2]ATI Catalyst™ 10.12 (8.801)[/td2]

ATI Stream SDK v2.2 ATI Catalyst™ 10.7 Update Driver for OpenCL™ 1.1 Support (8.753.1)

[td2]ATI Stream SDK v2.1[/td2][td2]ATI Catalyst™ 10.4 (8.723)[/td2]

ATI Stream SDK v2.01 ATI Catalyst™ 10.2 (8.701)

[td2]ATI Stream SDK v2.0[/td2][td2]ATI Catalyst™ 9.12 (8.682)[/td2]

[/table]

 

 

источник

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×