Перейти к публикации
Sid__

MSIAfterburner не видит видеокарты

Рекомендованные сообщения

Итак, стоит в корпусе две карты.

GTX 1070 и старая моя Radeon 7850.(Saphire)

Обе майнят, все нормально, но вот MSI афтербурнер хоть и видит радеон, но не позволяет что то менять.

 

В чем может быть дело ?

 

Ответа на форуме не нашел, извините если плохо искал.

post-51244-0-21776100-1494688845_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

До этого полгода майнил прекрасно с АБ.Переставлял винду два раза с 4G,чтоб подрубить пятую карту  .Win10 64.В диспетчере всё ок.Ваттул видит,GPU -Z видит. Майнинг идет. 

АБ не видит карты,кто сталкивался с таким?

 

https://gyazo.com/0d813f3fe9f36e3c4f27b8d5d3cf7f40

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вы близнецы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да как бы не совсем ) на верхнем скрине карта видна и некоторые ползунки активны.

У меня же карты не определяються в принципе-утройства недоступны

https://gyazo.com/e6d8e7b6936a739beed367874a262da7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вы близнецы?

Если оба через РДП пытаются рулить, то возможно двоюродные :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

От вам бы тока пошутить..)

А по сути..,что за странный глюк я поймал.Начинка компа не менялась кроме карт-ну кроме того что добавил одну и при этом пока танцевал с бубном и добалял 5ю тот же АБ стоял себе и работал как и несколько месяцев до этого .Из за него собственно и второй раз перебивал винду ,ту же самую.Думал в первый раз дрова на видяхи криво стали.Но как бы нет,всё в порядке.Всё работает кроме АБ.Для интереса попробовал портейбл версию-то же самое.

Изменено пользователем Shaman78

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Sid__, монитор / заглушку в 7850 надо вставить

спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да просто ребята, с разницей в 18мин, создали одиннаковые темы с практически одинаковым названием :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да просто ребята, с разницей в 18мин, создали одиннаковые темы с практически одинаковым названием :)

Ниче не знаю, это все происки фсб.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как ранее писалось ,если карты идентичны ,то достаточно одной заглушки монитора чтобы АВ работал , если разные придется одну на моник вешать а на вторую заглушку- пройденный этап .

 

P.S. аналогичная ситуация была ,когда ставил 6 ( АМД ) карт ,но моник подключал на 7-ю карту (Nvidia ) - АВ неработал ,подключил на нужные карты все пучком .  

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Карты все 480е  нитры. Монитор на ферме как стоял ,так и стоит.

Изменено пользователем Shaman78

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Карты все 480е  нитры. Монитор на ферме как стоял ,так и стоит.

Поменяй 480 на 1060))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×