Jump to content
Sign in to follow this  
utlord

Проблема с фермой 280х + 7950

Recommended Posts

Всем Привет:)

 

Есть ферма 2х 280х работает хорошо. При добавлении радеон 7950 через рейзер(без питания), в сгмайнере работает только одна видюха 280х. Остальные 2 выдают HW error. Пытался вставить в разные Pci-e, результат не меняется.

 

Motherboard Z77A-G45

Celeron Dual-Core G1610

4 gig ram.

Windows 8.1

PSU XFX 850 + Cooler Master 750

Share this post


Link to post
Share on other sites

 

Всем Привет :)
 
Есть ферма 2х 280х работает хорошо. При добавлении радеон 7950 через рейзер(без питания), в сгмайнере работает только одна видюха 280х. Остальные 2 выдают HW error. Пытался вставить в разные Pci-e, результат не меняется.
 
Motherboard Z77A-G45
Celeron Dual-Core G1610
4 gig ram.
Windows 8.1
PSU XFX 850 + Cooler Master 750

 

а скинь батник посмотреть как ты их прописываешь

 

Возможно не хватает мощности БП?

Edited by ange

Share this post


Link to post
Share on other sites
7950 воткнута в пси е 1х через райзер. 2х 280х в матерку.

 

7950 и одна 280х работают, а у второй HW error.

 

 

280х батник. 22400 - G1 -worksize 256 intensity 20

 

7950 батник .16348 -g1 -worksize 256 intensity 20

 

 

пробовал разные настойки, не помогает.

Share this post


Link to post
Share on other sites

4 гига должно хватать вполне. у меня 2х270х+2х7950 на 4 гигах спокойно живут. в 1 поток и с конкуренси по 20к на каждую

Edited by Kimaera

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...