Перейти к публикации
pureevil

Тахометр кулера Sapphire 11197-11-40G

Рекомендованные сообщения

Добрый день, поставил сегодня новую видеокарту, скорость кулера выставил в 100%, а крутится не больше 400 оборотов, подскажите может кто сталкивался в чем может быть проблема, заранее благодарен.

post-5007-0-38107000-1384959516_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@pureevil, в чате не ответили, или прочесть не успели? (смайл)

 

У меня на 7950 Гиге похожий симптом. Карте всего месяца три-четыре, а первый кулер начал уже стучать. Вчера наблюдал картину,

что после включения компфермы, он крутился с большим трудом или вообще стоял. Только после запуска майнинга пошел быстрее

и получив пинок в ввиде пальца, наконец то стартанул нормально - с 250 до 2300 и выше.

 

Короче датчик тахометра тупо показывает скорость и ломаться в нем вроде нечего. Остаётся вентилятор.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня вообще кулер со шкива отломился и улетел :) Ниче, все поправимо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так может на гарантию здавать? Он реально блин даже на глаз медленно крутится :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@pureevil, либо смазывать, либо если гарантия под боком, то конечно же лучше начать с неё.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×