Jump to content
Sign in to follow this  
Ruskyokushin

проблема в настройках двух 7950(

Recommended Posts

Добрый день Друзья!)

такая проблема.

мать асус 5pe - старенькая но держит кросфаер технологию.

одна асус 7950 стоит в пса слоте 16, а другая не влезает во второй слот, так как карты огромные) так вот , вторую карту воткнул через райзер 16 на 16 (простой удлинитель). Все подключил. Работает. Но окаянная не видится ни утилитой от карты асус ни на компе (ну в диспечере устройств только один адаптер вместо двух). Также на майнере 50miner тоже работает ток одна основная карта.

Карты обе рабочие проверил (меняв местами, и слоты тоже рабочие, и шлейв).

 

Подскажите что не так??? может другой майнер скачать (пул 50бтс)? настройки какие?

Share this post


Link to post
Share on other sites

Так работает или нет? Если не видно в устройствах, то как это "работает"?

Share this post


Link to post
Share on other sites

@Ruskyokushin,вытащи 1-ую карту, подключи моник на 2ую(та что через райзер) и запусти, будет отпределятся?
нет-> воткни райзер в другой слот запусти, работает?
нет->возьми карту которая определяется и работает в 1ом слоту и подключи ее  через райзер, предварительно просмотрев райзер на целостность и убидившись что он сел правильно на свое место(2-ую карту вытащи). Работает?

нет -> возьми другой райзер и начни с самого начала.

Edited by ultra

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...