Jump to content
Sign in to follow this  
frank

ОС не грузится с первого раза

Recommended Posts

День добрый, проблема с загрузкой ос на риг, не загружается с первого раза винда и хайв, ссд и флешка в порядке(проверена на втором риге) загружает биос, и экран монитора моргает не могу понять в чем проблема.

Share this post


Link to post
Share on other sites
10 минут назад, frank сказал:

проблема с загрузкой ос на риг

 

Так проблема с установкой ОС или с загрузкой ранее установленной ОС ?

 

11 минуту назад, frank сказал:

ссд и флешка в порядке

 

С ССД все понятно, а флешка-то каким боком при загрузке?

 

P.S. Вы как-то меняйте свои дворовые термины и определения на повсеместно принятые.

ОС вначале устанавливается с флешки (диска) на ССД/ХДД, а потом с ССД/ХДД загружается при включении/старте.

 

Всякие "загрузил", "закачал", "залил" к установке ОС не имеют ни малейшего отношения.

Share this post


Link to post
Share on other sites

На ссд у меня винда 10 уже установленая она не загружается точнее загружается но с первого раза 2-3 перезагрузки, на флешке хайв ситуация аналогичная

Edited by frank

Share this post


Link to post
Share on other sites

В БИОС уберите вывод лого на экран при загрузке, отключите быструю загрузку/старт и на черном экране смотрите прохождение POST и на что железо ругается.

Иногда бывает достаточно войти в БИОС и выйти с сохранением, ничего не меняя (подтвердить настройки) и перезагрузится по питанию.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

    • При подключении 4ой 1080ti - грузится проц и падает хешрейт

      Привет всем,   Конфиг такой:   Мать MSI Z270 gaming M3 плюс 4 1080ti, в планах довести до 6. Винда поставлена на GPT раздел с UEFI, биос предпоследний 2017 год. Проблем с БП нет, 2x1000вт каждый питает 2 видюхи по pci-x коннекторам, мать и райзеры от одного. В биосе 4G enabled, Gen1/Gen2 экспериментирую, PCI latency - экспериментирую. В винде 4 карты подхватываются - все ок. Начинаю майнить, вначале на дефолтовых настройках показывает в районе 210 mh/s на сканке без разгонов - все ок.

      in Видеокарты

    • Не грузится система при подключении вк через райзер во 2-й слот x16

      МП Asus p5e3ws pro, 2x - Pci-Ex16; 1x - Pci-Ex1 ВК gigabyte 7870   Подключены две вк через райзеры x1-x16 в первом слоте x16 и в слоте x1. Система работает. Подключаю 3-ю вк через такой же райзер во второй слот x16: система не грузится. Система включается, кулеры на цп и вк крутятся, на мониторе ничего нет, сигнала динамика нет, post не проходит (ждал 10мин). При старте кулеры на цп и вк на 100%, чуть позже на цп срабатывает биос правило на регулировку оборотов, кулер становится тише, куле

      in Аппаратная часть

×
×
  • Create New...