Jump to content
Sign in to follow this  
AlexIV

Не грузится система при подключении вк через райзер во 2-й слот x16

Recommended Posts

МП Asus p5e3ws pro, 2x - Pci-Ex16; 1x - Pci-Ex1

ВК gigabyte 7870

 

Подключены две вк через райзеры x1-x16 в первом слоте x16 и в слоте x1. Система работает.

Подключаю 3-ю вк через такой же райзер во второй слот x16: система не грузится.

Система включается, кулеры на цп и вк крутятся, на мониторе ничего нет, сигнала динамика нет, post не проходит (ждал 10мин).

При старте кулеры на цп и вк на 100%, чуть позже на цп срабатывает биос правило на регулировку оборотов, кулер становится тише, кулеры вк тоже становятся тише.

 

Пробовал подключать только одну карту ко второму слоту через райзер - то же самое.

Если подключить вк без райзера, напрямую в слот - работает.

Райзер 100% рабочий и вк тоже - подключаю их в слот x1 - работает.

Пробовал перемычку hot plug подключать http://btcsec.com/faq-mining/images/pci-e_rizer_mod.png безрезультатно.

В биосе настройка peg port force x1 enabled, если её отключаю то все вк через райзры не раб, только напрямую в слот.

Пробовал так же райзр с доп питанием, обнулял биос - безрезультатно. Биос последней версии.

 

Уверен, если подключить через райзрер x16-x16 то будет работать, но такого у меня в наличии нет, ждать долго.

Хочется запустить систему с x1-x16 райзером, ведь в первом x16 слоте он работает!

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...