Jump to content

Recommended Posts

Сегодня с утра захожу на форум и вижу такую картину. Под файрфоксом и хромом, при этом опера нормально и файрфокс на другом компе нормально отображает. Куки и кэш пробовал чистить, не помогает.

 

 

bm.png

Edited by Neotex

Share this post


Link to post
Share on other sites

 

5 часов назад, Neotex сказал:

Сегодня с утра захожу на форум и вижу такую картину. Под файрфоксом и хромом, при этом опера нормально и файрфокс на другом компе нормально отображает. Куки и кэш пробовал чистить, не помогает.

 

Аналогично только проблема походжу в проксе. В опере наверно турборежим активирован вот и показывает норм. Счас зашел через VPN и о чудо все работет =\ 

Edited by AlexRus227

Share this post


Link to post
Share on other sites

У меня все ок грузится, глюков нет.

Share this post


Link to post
Share on other sites

Почти у всех работает нормально, но некоторые пользователи весьма синхронно начали жаловаться на подобную ошибку, так что на частный случай тоже не спишешь)

Пересобрали кэш, вроде теперь все хорошо должно стать, проверяйте.

Share this post


Link to post
Share on other sites

Заработало.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...