Перейти к публикации
drerek

Проблемы м2 иz270-p

Рекомендованные сообщения

Добрый день всем. Купил плату, купил переходники - намечался что бы запустить но в итоге поменял у продавца переходники - все вроде бы определилось, но именно эти карты вылетали с ошибкой opencl либо падением хешрейта до 0. Видео видел. Продавец посоветовал подложить что то под переходник что бы он стал паралельно плате,подложил бумажку ферма проработала 6 часов и упала. Возможно, из-за того что уплотнитель утратил свою упругость, но перезапустил ферму и почти сразу хешрейт упал до 0 и ошибка майнера. Уже неделю мучаюсь с одной фермой, может, кто-то что-то может подсказать? То есть карта запускается - определяется без ошибок, но почти сразу падают эти карточки. Райзера менял, питание от серверного БП. Спасибо за советы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Переходники M2 NGFf которые приходят из китая, в большинстве своем плохо пропаяны ноги у разъема PCI-E, я брал хороший дорогой припой Flux plus, и все ножнки пропаивал заново, после этого без проблем 8 карт (2шт. Через переходник M2) работают как часы!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@Zordek, так где плохой контакт? В pci-e или у самого переходника?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне помогло немного подпилить торец переходника, как на видео было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×