Перейти к содержимому

Рекомендуемые сообщения

(изменено)
у меня на 2.0 маинере дает 30 соли а на 3.0 стало довать 33

 

Не, ну это вообще не дело... Маловато как-то. У меня 380 нет, есть только 370, но и те по 40 сол жмут. А я их было уже сливать собирался.

Изменено пользователем AndreyKravtsov

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скрипт перезапускает майнер когда появляется DevFee, работает вывод на экран с задержкой но на скорость работы не влияет. Не забывайте поменять кошелёк!

 

monitor_DevFee.zip

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скрипт перезапускает майнер когда появляется DevFee, работает вывод на экран с задержкой но на скорость работы не влияет. Не забывайте поменять кошелёк!

 

attachicon.gifmonitor_DevFee.zip

Из за рестартов больше потеряешь .... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

кто нибуть еще есть с 380 у кого сколько удалось выжать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скрипт перезапускает майнер когда появляется DevFee, работает вывод на экран с задержкой но на скорость работы не влияет. Не забывайте поменять кошелёк!

 

attachicon.gifmonitor_DevFee.zip

Бред. Смысла нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

380 Асус 37,2 Мх- Клеймор 3 - нече не прошивал

-zpool equihash.eu.nicehash.com:3357
-zwal  ************************s.k
-zpsw z
-allpools 1
#-i 2
частоты 1100/1500

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)
adidasler444

Майнер 3.1, 2е первые карты - 380 и 380х, частоты 1080/1500

 

post-31022-0-04885300-1478760628_thumb.jpg

Изменено пользователем Asvon

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Не, ну это вообще не дело... Маловато как-то. У меня 380 нет, есть только 370, но и те по 40 сол жмут. А я их было уже сливать собирался.

7950  (сливать никогда не собирался)  - 49..50 на стоке. Шедевральные карты.

7970 - 57..58

Без нагрузок на проц.

Изменено пользователем Karbados

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

7970 с -i 2 - 63-67 sol\s

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

7970 с -i 2 - 63-67 sol\s

Какие стоят дрова? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Скрипт перезапускает майнер когда появляется DevFee, работает вывод на экран с задержкой но на скорость работы не влияет. Не забывайте поменять кошелёк!

 

attachicon.gifmonitor_DevFee.zip

 

даже на старой ферме перезапуск (от выхода до момента передачи первой шары) = 16 секунд, девфии = 90 секунд. 74 секунды в час выигрыш, или минимум +1,5% заработка.

Спасибо!

 

зы. у кого не запускается = откройте powershell от администратора и выполните команду

Set-ExecutionPolicy RemoteSigned

update: как оказалось, лажа этот рестарт. Клеймор запускает первый раз девфии гдето через 15 минут после старта программы. Т.е. рестартов через скрипт потребуется 4 за час. это 64 секунды. Выигрыш 26 секунд. Крохи:(

Изменено пользователем hardsign

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Какие стоят дрова? 

15.12

В риге будет меньше наверное , это 1 карта напрямую в  pci-e x16 )

 

даже на старой ферме перезапуск (от выхода до момента передачи первой шары) = 16 секунд, девфии = 90 секунд. 74 секунды в час выигрыш, или минимум +1,5% заработка.

Спасибо!

 

зы. у кого не запускается = откройте powershell от администратора и выполните команду

Set-ExecutionPolicy RemoteSigned

А не проще перехватчик stratum протокола сделать ? Он же открытый.

К тому же девфи запускается не через час а уже через 15 мину после старта.

Изменено пользователем algol68

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может кто сталкивался, риг из 380+290+290

клеймор 1,1 работает стабильно

2,1  3,0   3,1  запускаются работают пару минут и риг уходит в ребут

дрова 15.12

пробовал экзешник от версии 1.1 кидать в версию 3, запускается но шары не идут аналогично беру версию 2.0 кидаю в 3,0 заволится работает две минуты и следует ребут(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@sovkaf, возможно у вас не хватает блока питания...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может кто сталкивался, риг из 380+290+290

клеймор 1,1 работает стабильно

2,1  3,0   3,1  запускаются работают пару минут и риг уходит в ребут

дрова 15.12

пробовал экзешник от версии 1.1 кидать в версию 3, запускается но шары не идут аналогично беру версию 2.0 кидаю в 3,0 заволится работает две минуты и следует ребут(

Очень похоже что дохнет блок питания

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

даже на старой ферме перезапуск (от выхода до момента передачи первой шары) = 16 секунд, девфии = 90 секунд. 74 секунды в час выигрыш, или минимум +1,5% заработка.

Спасибо!

 

зы. у кого не запускается = откройте powershell от администратора и выполните команду

Set-ExecutionPolicy RemoteSigned

Первый DevFee у клеймора через 15 минут, т.е. у вас клеймор будет делать рестарт каждые 15 минут и даже если у вас клеймор стартует за 16 сек, то за 1 час вы на рестарты потратите 16*4 64 сек, это еще при условии что клеймор при загрузке вообще не зависнет!), делайте выводы....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Очень похоже что дохнет блок питания

эфир вывозит( 1киловат стоит)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

эфир вывозит( 1киловат стоит)

 

Попробуй для теста Genoil поставить, будет перезагружаться или нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Генойл не сможет загрузить карты полностью.   Проверить можно запустив майнинг на каждой карте отдельно, помайнить на каждой минут 10 и сразу будет все понятно, блок это или нет.    Либо по 2 одновременно, но не по 3.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Новая версия 3.1 для 390 сапфиров подняла хешрейт с 60 до 78-82 солов (процессор FX-4300, параметр -i 2)

 

 

bcf6abe232ff448c803a480a73cd7711.png

 

 

 

 

На риге с процессором G1840, такой номер не проходит с 6-ю картами 470/480. Интенсивность только -i 0 держит, -i 1 уже под 95-98% загрузка, 

и скорость соответственно падает ... нужны процессоры помощнее - это инфа для тех, кто ещё только собирается закупать железки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

может кто сталкивался, риг из 380+290+290

клеймор 1,1 работает стабильно

2,1  3,0   3,1  запускаются работают пару минут и риг уходит в ребут

дрова 15.12

пробовал экзешник от версии 1.1 кидать в версию 3, запускается но шары не идут аналогично беру версию 2.0 кидаю в 3,0 заволится работает две минуты и следует ребут(

оставил на подольше майнер для эфира и одновременно понаблюдав за температурой обнаружил что одна из видюх стремительно греется выше 80 и тем самым отправляет систему в ребут, убавил потребление ей и о чудо все завелось на клейморе 3,1 

п.с. 380 выдает 52 сола.

вот и настал тот момент когда охлаждения карт не хватает для работы с сильным разгоном на зеках(((

Изменено пользователем sovkaf

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

вот и настал тот момент когда охлаждения карт не хватает для работы с сильным разгоном на зеках(((

 

Серьезно? У меня по 25% вентиляторы крутятся и температура около 50 градусов. Выставь обороты на максимум. Не может этот алгоритм так сильно разогревать видеокарты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Серьезно? У меня по 25% вентиляторы крутятся и температура около 50 градусов. Выставь обороты на максимум. Не может этот алгоритм так сильно разогревать видеокарты.

по сотке стоят, попробую термопасту поменять, мож дело в ней)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по сотке стоят, попробую термопасту поменять, мож дело в ней)

 

скорее в неплотном прилегании радиатора. У меня карты по 60 градусов при 100% оборотах. Эфир + сиа греют до 75, а зэк более 60 не поднимает.

Явно с охлаждением проблема.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

по сотке стоят, попробую термопасту поменять, мож дело в ней)

 

1. Пониженное напряжение ядра

2. Внешний обдув

3. Открытое окно

 

Профит! 50 градусов максимум на Equihash.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   1 пользователь

×