Перейти к содержимому

Рекомендуемые сообщения

(изменено)

Как подключены видеокарты?

Как распределена нагрузка обоих БП ?

Какое напряжение по линии +12в выдает второй БП под нагрузкой?

1. 4 рейзера с молексом 24 см 1х-16х, 1 рейзер без молекса 1х-16х,

на всех рейзерах сделан экран из фольги (на хабре читал что это может помочь - но мне не помогло, все равно лишним не будет)

2. 1100 Ваттник - 3 ВК 290 + мать(на матери мышка+клава+wifi адаптер) + жесткий диск

1000 Ваттник - 2 ВК 290х

все молексы подключены к 1100 ваттнику

3. 1000 ватник дает напряжение 12,3 В

1100 ваттник дает напряжение 12,14 В

 

до этого мать питалась от 1000 ваттника + 2 ВК 290х, ситуация была та же

 

сейчас запускается 1 ВК от 1 БП, 2-ая ВК от 2 БП, 3 простаивают....

Изменено пользователем ton88

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет :) .
Какой eGPU(PE4H/PE4L)выбрать?
http://www.hwtools.net/eGPU.html

Помогите выбрать самый производительный вариант,единственная проблема-подключать все буду по mPCIe.Вопрос с деньгами не стоит :).Спасибо!
P.S-Аргументируйте свой ответ,просто толку от того,что вы скажете такую ту модель без разъяснения-0.

Как настроить BIOS?
То есть,ну вот лежит передо мной собранная система(видеокарта Nvidia Gtx 760) подключенная к ноутбуку,я его включил и какие далее инструкции? :D 

Технические характеристики ноутбука:

Intel® HD Graphics 4000
NVIDIA GeForce 710M
i5 3210m
2Х4Gb 1600mHZ


Большое спасибо за ваши ответы и труд приложенный к нему!

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

привет всем, планирую подключить две карты к MSI P35 Neo через райзеры, и вот не могу понять какие мне нужны. Я читал, что 1х - 1х подходит для целей майнинга, но вот я не понимаю как её подключить к видеокарте, там же 16х, получается разрезать с боку райзер и вставить в 16х на карте?

И еще насчет доп питания, нужно ли для двух карт по 200ватт оно на райзерах?

 

бп на 600ватт

Изменено пользователем vilix

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я читал эту тему, там все разное писали, некоторые, что 2 карты можно и без доп питания спокойно, не которые, что без доп питания карта может погореть и это случайный процесс, а про подключения вычитал, что там надо что то обрезать, поэтому и задал вопрос тут, что именно надо обрезать) но судя по вашей подписи я понял ответ на вопрос насчет доп питания  :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а вот тут непонятно есть карты 280х(290х) с питанием 6+8 пин и 8+8 пин так вот для 8+8 не уверен что нужно доп.питание

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приветствую.

 

Про оборудование Minerscube что можете сказать? Есть ли способы притащить в РФ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ясно...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья прошу помощи) Искал на форуме -не нашел, толи лыжи не удут , то ли ...

Ну в общем:

Имеется у меня мамка с кучей слотов и 3 видеокарты.

1. R280

2. R280

3. Gtx 780

 

и вот собственно задача) как заставить их работать все вместе?))

 

Как указать CGMINER что б он использовал ТОЛЬКО R280 е , а Cudaminer только 780 енвидиа ?)

 

Ну и чтоб одновременно)

 

В идеале с примером батника , буду ОООЧень признателен , ибо пока не могу придумать как это все подружить)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Друзья прошу помощи) Искал на форуме -не нашел, толи лыжи не удут , то ли ...

Ну в общем:

Имеется у меня мамка с кучей слотов и 3 видеокарты.

1. R280

2. R280

3. Gtx 780

 

и вот собственно задача) как заставить их работать все вместе?))

 

Как указать CGMINER что б он использовал ТОЛЬКО R280 е , а Cudaminer только 780 енвидиа ?)

 

Ну и чтоб одновременно)

 

В идеале с примером батника , буду ОООЧень признателен , ибо пока не могу придумать как это все подружить)

удачи, плохая идея

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Система pentium g620, память 2X4 Гб, флешка 8 гб, ОС bamt 1.2, 2 видеокарты GV-R928XOC-3GD-GA (rev. 2.0) напряжение 1.021 В скорость куллеров 100% потребление всей системы составило менее 600 Вт это дополнение к этому посту

Изменено пользователем fatronix

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте всем! Помогите решить проблему:

 

 

Помогите решить проблему: У меня три рига: 4, 4 и 2 карты, все PowerColor 280X TurboDuo. Сегодня при беглом просмотре статы на пуле замечаю просадку по хешрейту несколько минут назад, иду в тимвьювер, точно, один из ригов (с 4-мя картами) на перезагрузке, подключаюсь, смотрю: включается майнинг, температура GPU1 начинает довольно быстро ползти к отметке 86°С, после чего CGWatcher опускает ей интенсивность, температура падает до 82, интенсивность обратно на 13, снова температура возвращается до 86 и так по кругу. Иду физически смотреть на риг, что там может быть не так. А всё так, как и должно быть, никаких внешних изменений. Выключаю риг, меняю карты местами (к слову, та, что грелась, была в слоте х16), включаю. Картина повторяется, другая карточка в этом же самом слоте снова греется! Что за хрень? Кто-нибудь сталкивался? Всё работало стабильно уже больше недели после последних изменений. Все три рига стоят на застеклённой лоджии, рабочии температуры всех карт 71-74°С. Конфигурация такая: Мать - Gigabyte Z77x-UD3H проц - Celeron G1620 оператива - 4Gb БП - 2хCORSAIR RM750 Gold Жёсткий - SSD Kingston 60Gb OC - Win 8.1 x64 AMD SDK 2.9.0 ATI Catalist 13.14 sgminer 4.1.0 CGWatcher

там ещё есть обсуждение, в этой ветке: https://forum.bits.media/index.php?/topic/6694-ochen-strannyi-peregrev-r9-270-bez-kh/page-2 начиная с этого поста: https://forum.bits.media/index.php?/topic/6694-ochen-strannyi-peregrev-r9-270-bez-kh/?p=145616

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Как Вам такое? Иногда много HW (такое количество в первый раз) или улетает в 5 гигахешей) Стоит 4х 7850. Две Сапфир (одинаковые) и две MSI (разной ревизии). Думал может и за вольтажа: 0) 1.075 V, 1) 1.210 V, 2) 1.210 V, 3) 1.138 V  Что думаете?

 

03a0b250a790.png

 

4bc20913be09.png

Изменено пользователем Immix

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

R280 MSI gaming 2  штуки- 405k\x на вертах стабильно уже 8 часов)  WU - 860 ))))) температура 72 градуса


 


Вот параметры.


 


- d 0,1 --thread-concurrency 8192,8192 -I 13,13 --worksize 256 -g 2 --gpu-engine 1170,1170 --gpu-memclock 1600,1600 --gpu-fan 65


 


при скорости памяти 1700 выдает 410 к\х но начинает артефачить) Хотя считает правильно)


 


R270 Powerkolor память эльпида 5штук стабильные 245 к\х на вертах) (сапфиры кстати с таким же батником заработали на 253)


Температура 68-72 градуса.


 


Вот параметры 


 


 --thread-concurrency 6336,6336,6336,6336,6336 -I 13,13,13,13,13 --worksize 256 -g 2 --gpu-engine 1135,1135,1135,1135,1135 --gpu-memclock 1498,1498,1498,1498,1498 --gpu-fan 65


 


Что заметил интересного.


Если оставлять все параметры общими для всех карт - нихрена не работает.


 


Пишешь для каждой все запускается))


 


И не забудьте посмотреть не отключен ли у вас файл подкачки) У меня хардвары сыпались пока не задал его ручками, хотя по 8 гигов оперы в каждой ферме)


 


Надеюсь кому нибудь помог удачи)


 


 


Все с этим майнером https://www.dropbox....rn/VertiKev.zip


 


 


PS: Это все для фарма Vertcoin скрипт N


 


Буду признателен за спасибо) вот сюда LZq88MmRmXmR7LshbGsm8z87kQUNbsmiVQ


Изменено пользователем Neosaan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Случилась какая-то трабла с железом, не могу понять с чем. Карты запитаны, кулеры шумят, но картинки на мониторе нет, до загрузки ОС конечно же дело не доходит (это видно по тимвьюверу). Риг на 5 карт, запитаны от 2 БП (работают оба), примерная схема

 

ВК1 ВК2 ВК3 ВК4 ВК5

 

Отключаю питание и райзеры от всех карт, кроме ВК5 - система нормально грузится, картинка на мониторе есть, в диспетчере устройств 1 карта

Отключаю питание и райзеры только от 1 и 2 карт - система нормально грузится, картинка на мониторе есть, в диспетчере устройств 1 карта, остальные 2 карты не видны

Подключаю питание и райзеры ко всем картам  - система не грузится, картинка на мониторе нет

Подключаю только ВК1 или ВК2 - система не грузится, картинка на мониторе нет.

 

Важно, что райзеры рабочие, карты тоже (проверял на другой машине). Какие предположения? Сгорели отдельные слоты PCIE ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

Ребят я в шоке от моей траблы) Пытаюсь запустить 6 карт, 5 работали до этого исправно. Втыкнул 6ю карту показала ошибку 43. Тем много скачал дрова хотел подсунуть файлы. Удалил старые дрова перезагрузил иии черный экран моник не включается. Отключил все кроме одной карты, втыкнул ее в мать. Накатал новую винду(туже самую) , пытаюсь поставить дрова - начинается установка .и на моменте установка драйвера дисплея амд она прекращается и пишет что ошибка при установке так как устройство не соответствует пост коду при загрузке. В диспетчере устройст отображается стандартный видеоадаптер микрософт.... 3й час танцев результатов не принес... куда копать? !! Пробовал разные видяхи в разные слоты - ОДИНАКОВАЯ ДРЯНЬ!! 

Ребят ..серьезно паника че делать? )!)

 

 

 

4 чса спустя стало веселее. 

с 18раза переустановив винду ипоставив дрова отобразились все 6 видяшек. При запуске майнера 2 отваливаются , первая же перезагрузка - и черный экран нет сигнала. Вытыкаю ве видяхи кроме одной включается. Втыкаю опять все работают, запуск майнера - 2 отваливаются. перезагрузка - опять кердык. пока все не выткнешь даже биос не посмотреть.

 

Есть подозрения что виноваты 2 райзера без доп питалова, ибо 1 карта которая к монику подключена стоит в слоте мамки, 3 на райзерах юсб с доп питанием , 2 на простых х16-х1.

Кто что думает ...ппц уже голова кипит((((

 

 

7 часов танцев с бубном. Удалось уговорить винду увидеть 6 видях))  Но при запуске майнера (любого) одна вместо положенных 200\400 показывает 20-30 килохешей. Замена видхи толку не дает.

Замена райзера тоже...

 

 

ВСе разобрался)))))))) Тупо дело было в питалове. 2 БП по 700 ватт не осилили 6 шт 270 

 

Оставил 5 все заработало. 

Изменено пользователем Neosaan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

ребята помогите подключить питание. есть две карты Gigabyte PCI-Ex Radeon R9 270.

Есть бп Chieftec GPS-600A8 600 W

Собственно вопрос как запитать эти две карты, чтобы питания еще под райзеры осталось

От бп идет на одном проводе два молеска (через переходник получается один pci-e). два pci-e (6+2) и еще 8пин не разделяемый.

Собственно как я понимаю, чтобы запитать две карты мне надо 4 пси-е + два молеска на райзеры, но у меня не достает проводов( выходит я ошибся с бп?(( или нужно докупить какие то переходники развилки !?!?


 
Изменено пользователем vilix

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

ребята помогите подключить питание. есть две карты Gigabyte PCI-Ex Radeon R9 270.

Есть бп Chieftec GPS-600A8 600 W

Собственно вопрос как запитать эти две карты, чтобы питания еще под райзеры осталось

От бп идет на одном проводе два молеска (через переходник получается один pci-e). два pci-e (6+2) и еще 8пин не разделяемый.

Собственно как я понимаю, чтобы запитать две карты мне надо 4 пси-е + два молеска на райзеры, но у меня не достает проводов( выходит я ошибся с бп?(( или нужно докупить какие то переходники развилки !?!?

 

 

Серия БП А8 у чифтека очень бюджетная. Он реально намного слабее и на проводах там очень сэкономили (очень тонкие). Я пробовал аналогичный БП 750Вт на две 270х , так даже провода греются и просадка напряжения 12В почти до 11-ти. Меняй БП однозначно. Например серия APS у чифтека очень хороши.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дурацкий вопрос ) А можно ли подключить к 1й системе 3шт БП ? Сейчас подключены 2шт с замыканием 1го провода (зеленого ), можно ли подключить так же и 3й БП ? или черевато?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
@Neosaan, Да хоть по отдельному БП на каждую карту.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дурацкий вопрос ) А можно ли подключить к 1й системе 3шт БП ? Сейчас подключены 2шт с замыканием 1го провода (зеленого ), можно ли подключить так же и 3й БП ? или черевато?

 

Подключал и 2 и 3. Одинаково)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, можно ли воткнуть видекарту 280х в слот PCI-E 1х без рейзера? Определится ли она в системе и майнере?

 

Рейзеры с доп.питанием ещё не получил, а видеокрта без дела лежит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, можно ли воткнуть видекарту 280х в слот PCI-E 1х без рейзера? Определится ли она в системе и майнере?

 

Рейзеры с доп.питанием ещё не получил, а видеокрта без дела лежит.

можно наверное изуродовав мат.плату т.к. прийдется делать туже процедуру что и с рейзером но на мат.плате

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа, у меня появилась возможность приобрести 7950 sapphire по хорошей цене (6100р). Но проблема в том, что у меня блок питания Corsair 750W и на нем уже висит 2х7870 и 7850, по калькулятор расчета мощности БП меня уверяет, что Корсар справится со всеми видеокартами. Но на практике как думаете? Вытянет ли блок питания 7950+7870+7870+7850?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×