Jump to content

Sader

Пользователи
  • Content Count

    68
  • Joined

  • Last visited

Community Reputation

8 Обычный

About Sader

  • Rank
    Пользователь
  1. Я полагаю что ноги ростут от сюда http://english.caixin.com/2014-03-27/100657518.html Судя по переводу у них есть этот документ, тогда почему они его не выложили. Если кто владеет хорошим английским, запросит доку у них и выложит здесь. отписал просьбу предоставить ссылки на офиц источники в комментарии...
  2. atiwinflash как вариант ? Там есть графич интерфейс, можно выбрать какую карту прошить если их несколько. я под ним прошивал 7950.
  3. показания HW для каждой карты должны быть равны нулю. Самый край это 1-2 шт за 24-48 часов майнинга. То что на скриншоте - это так, мучение видеокарт. Майнинга нормально не происходит.
  4. Со старым БИОС у меня было все так-же. С последним стабильно 460-475 1110/1500 tc16000 I20
  5. Могу сказать по R9 270X(7870XT). C Майнингом 1100/1465 на PowerColor PCS+ вся система кушала 245 Ватт Это с обвязкой в виде A10-5800K + 3x 3.5 ЖД + 3 вентилятора + 8 Гб оперативы. Так что "голое" энергопотребление должно быть в 145-160 Вт Вот здесь R9 270X от MSI http://www.techpowerup.com/reviews/MSI/R9_270X_Gaming/22.html
  6. я пользую VGA-DVI адаптер на 1ой карте. все ок. Правда у меня мамка на интеловском чипсете, так что изначально не вариант был.
  7. Отключить встройку ?
  8. Привет еще раз. Разобрался с настройками фермы из 7950(600 кХ\с) + R9 270X(465 кХ\с) + R9 290(860 кХ\с) Интернет получает с Wifi адаптера. Теперь такая тема - периодически - как только запускается майнинг после перезагрузки компа, отрубается интеренет. Соединение Wifi прерывается, на иконке сигнала появляется желтый восклицательный знак. Потом происходит повторное соединение и так продолжается непрерывно. Ессно - пул неполучает шары и все они идут в реджекты - собсно никакой майнинг не происходит. Тестировал 2 разных адаптера на 4 разных портах. Кратковременно смена порта помогает - и потом все сначала..... Похоже что не хватает питания на USB Может сталкивался кто ? LAN нет рядом :-(
  9. Привет всем ! Помогите пож-ста увеличить выхлоп с R9 290 PCS+ Память Hynix. Стоят 7950(Undervolt + Overclock) + R9 270X(Overclock) + R9 290(Overclock ?) "api-allow" : "W:127.0.0.1", "api-listen" : true, "failover-only" : true, "lookup-gap" : "2,2,2", "no-submit-stale" : true, "queue" : "0", "scan-time" : "1", "scrypt" : true, "gpu-threads" : "1", "gpu-engine" : "1050,1040,1120", "gpu-memclock" : "1250,1500,1500", "gpu-powertune" : "0,20,20", "intensity" : "19,20,19", "temp-hysteresis" : "1", "thread-concurrency" : "22400,32765,16000" Выдают соотв-но 590 + 470 + 815-830 Windows 7 x64 sgminer 4.1 Спасибо
  10. Запустил наконец через cgwatche Батником стартовать отказалась. Без разгона даёт 800 кхс на заводских настройках. при закрытия окна сджимайнера или остановки майнинга система вылетает в синий экран с ошибкой дров Ати. Кто знает что за беда? Почитал - вылет в синьку оказывается частое дело с простым cgminer 3.7.2. Скачал sgminer 4.1 - вылетов нет, но не могу добиться стабильности. Странно - на каркасе разнесенные на рейзерах ВК греются больше чем 2 шт в слотах с 1 вентилятором на обдув пространства между ними. И еще - при запуске майнинга на рейзере на 7950(на которой висит дисплей) по экрану идут небольшие артефакты...не знаю как назвать. При остановке майнинга - все это дело практически пропадает...ХЗ что такое
  11. Имею Power Color PCS+ R9 290 - никак не могу настроить на хешрейт выше 800 Подскажите настройки пож-ста на свои карты.
  12. Запустил наконец через cgwatche Батником стартовать отказалась. Без разгона даёт 800 кхс на заводских настройках. при закрытия окна сджимайнера или остановки майнинга система вылетает в синий экран с ошибкой дров Ати. Кто знает что за беда?
  13. да толщина у всех помоему одна каких то особых рейзеров невидел, все берут из китая Спасибо, добрый человек. Собрал ферму и подключил карты. 7950 + R9 270X на рейзерах + R9 290 во втором слоте pci-e x16 при запуске майнера R9 290 пишет OFF(GPU 1 Failure, disabling) / Карты 0 и 2 соотв-но работают нормально. Что делать ? Если запускаю только R9 290 тоже самое. Фото приложил.
  14. да будет монитор нормально работать, если карта на рейзере Спасибо за быстрый ответ. Попутно вопрос - какова должна быть тольщина провода доп питания для рейзера (получил с китая рейзеры х1-х16) и какие контакты замкнуты - не доверяю я китайцам...хочу сам перепроверить.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...