Перейти к публикации
Mike Free

Майнер запускается но ничего не происходит

Рекомендованные сообщения

Доброго времени суток уважаемые участники форума. Не могу понять в чем дело, настроил майнер, запускаю, ошибок не выдает на чинает работать, но показатель u: 0.0 Mh/s, а это как я понимаю работа в холостую? Подскажите пожалуйста, карта греется, процессы идут, но все по нулям. Спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто же тебе ответит когда данных никаких? Какой Майнер, как запускаешь, где запускаешь? Сколько времени прошло с запуска и до того как написал здесь вопрос?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Моя ошибка!

Минер: bfgminer

Пул: f2pool

Запускаю с параметрами bfgminer -o stratum+tcp://stratum.f2pool.com:3333 --userpass=user:pass --failover-only --intensity=9

По времени. Пробовал запускать как по 15 минут, так и оставлять на 5 часов. Все по нулям.

 

Машина на которой пробую оснащена Radeon 6970

Изменено пользователем Mike Free

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Также добавляю скрин, майнер работал 15 минут


Протупил, очень прошу прощения модераторов за не сколько сообщений. Скрин подкрепил

post-66243-0-75869600-1502657727_thumb.jpg

Изменено пользователем Mike Free

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Товарищ Вы пытаетесь майнить биткоин видеокартой - это всё равно что пытаться выкопать карьер чайной ложкой. Вам стоит посмотреть на какието другие криптовалюты, которые на ваших картах принесут доход. На крайний случай начните знакомство с криптовалютами с найсхешха и их манера, он сам подберет для ваших карт крипту. Но на этих картах ( GTX 550 ti, Radeon 6970) на какой нибудь ощутимый доход рассчитать не стоит.

Изменено пользователем windoom

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ферма в бане что-ли стоит? Все 100% hardware errors HW:68

Перегрев пишет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@windoom, В принципе я так и думал. Спасибо большое. 

 

@artemium, Вот не знаю на счет бана, а на счет перегрева, скорее всего я неправильно настроил параметры запуска, потому что карта начинает сильно "молотить", как только запускается майнер. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@artemium, Вот не знаю на счет бана, а на счет перегрева, скорее всего я неправильно настроил параметры запуска, потому что карта начинает сильно "молотить", как только запускается майнер. 

А перегрев то вы как определили?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×