Перейти к публикации
dabuzz

Проблема с майнингом 5970

Рекомендованные сообщения

(изменено)

Доброго дня.

 

У меня стояла 6950 (майнило все ок), поставил вторую карточку 5970 слетают дрова.

Win7 64

E3400

2гб озу

Скрипт прилагается.

rem setx GPU_MAX_ALLOC_PERCENT 100
rem setx GPU_USE_SYNC_OBJECTS 1
cgminer.exe -o stratum+tcp://coinotron.com:3334 -u ******** -p 1 --failover-only --scrypt --worksize 256 --lookup-gap 2 -g 1 --thread-concurrency 4000,8000 --intensity 13,18 --gpu-memclock 1100,1000 --gpu-engine 900,850 --gpu-fan 100 --temp-target 75 --temp-overheat 90 --temp-cutoff 120
rem --gpu-memclock 1255 --gpu-engine 875 --gpu-fan 100

 

P.s. Господа помогите разобраться.

Изменено пользователем dabuzz

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какая у тебя версия cgminer, Catalyst и APP SDK? а то я тоже никак с майнингом на 5970 не разберусь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для 5970 нужно как минимум 4 ГБ ОЗУ и блок помощнее. Лично у меня так 6 ГБ ОЗУ блок 850 Ватт дрова 11,9 Вин7 64

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня 4 гига и блок на 1000 ватт, но при чем тут это? Если ферма работает, значит ей железа хватает :) Проблема именно с софтом.

Каталист 11.9 значит, а SDK какой версии?

Изменено пользователем Kaschey

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×