Перейти к публикации
xoox

Виснет ферма раз в сутки

Рекомендованные сообщения

(изменено)

Всем привет. В общем все перепробовал. В чем суть:
Раз в сутки ферма намертво виснет, наглухо. Если монитор подключить либо ниче не двигается, либо вообще черный монитор ( зависит от времени, которое ферма уже виснет).
Перезагрузить можно только, если вкл/выкл бп %)
Кто нить сталкивался?

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

Изменено пользователем xoox

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вин 7. Оригинальная. Без всяких гавно сборок и прочего.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

панель управления - электропитание - настройка плана электропитания - везде поставь "никогда"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С самого начала так. Она не выключается, а виснет. Причем наглухо. Все отключается, карты гудят.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была такая ситуация. Семерка чистая. Дрова и софт по минимуму. Глючить то нечему.

Когда достало ребутить, подключил монитор и переставил систему на Win8.1

В ней опять же только драйвер 13.12 и радмин. Всё. Работает как часы полмесяца.

З.Ы. Перед сносом проверьте разгон. Уберите полностью весь разгон и перегрузите.

Если не поможет и висюльки останутся, то точите нож и валите систему (смайл)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

А не суммарно какие? И как к ним подключены карты?

Вполне вероятно, что один из блоков нагружен сильнее положенного и вырубается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такое же началось недели 2 назад- или намертво зависал с сохранением изображения или черный экран. перепробовал все, потом на проверку выключил майнинг на одной из 5 карточек-уже неделя как стабильно работает. снятая карточка трудится в составе другой фермы.

видимо блок питания потихоньку стареет и уже не выдает всей мощности.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

А не суммарно какие? И как к ним подключены карты?

Вполне вероятно, что один из блоков нагружен сильнее положенного и вырубается.

 

1000W Thermaltake TR2 RX и 850W Chieftec BPS-850C2 Nitro 2

Через 1ый проходит 280х, мать и 290. Через второй 2 290ых.

Менял разные карты на разные блоки - не помогло.

P.s. Отключал 4ую карту - не висло. Но всеже. Этого всего должно хватать на 4 карты и мать.

Попробую вин 8.1 на днях тогда :)

Мать - Gigabyte GA-H77-D3H H77 5 PCiX

Изменено пользователем xoox

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а если на термалтак 1квт повесить 3х 290, а на 850Вт повесить мать+280х + доп.питание с рейзоров с тех трёх 290 ?

незнаю за термалтак 1квт, но чифтек А-135 1квт тянет три 290е + доп.питание с рейзеров с них же.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
850W Chieftec BPS-850C2 Nitro 2

 как вариант замерьте напряжение PCi + 12 в. на самом разъёме карты 290, плясать нужно оттуда, блок не тянет, возможно выправить плечо +5в. нагрузив его.

 

 

а если на термалтак 1квт повесить 3х 290

не потянет!!!

Изменено пользователем plotnic

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×