Jump to content
Sign in to follow this  
xoox

Виснет ферма раз в сутки

Recommended Posts

Всем привет. В общем все перепробовал. В чем суть:
Раз в сутки ферма намертво виснет, наглухо. Если монитор подключить либо ниче не двигается, либо вообще черный монитор ( зависит от времени, которое ферма уже виснет).
Перезагрузить можно только, если вкл/выкл бп %)
Кто нить сталкивался?

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

Edited by xoox

Share this post


Link to post
Share on other sites

Вин 7. Оригинальная. Без всяких гавно сборок и прочего.

Share this post


Link to post
Share on other sites

панель управления - электропитание - настройка плана электропитания - везде поставь "никогда"

Share this post


Link to post
Share on other sites

С самого начала так. Она не выключается, а виснет. Причем наглухо. Все отключается, карты гудят.

Share this post


Link to post
Share on other sites

Была такая ситуация. Семерка чистая. Дрова и софт по минимуму. Глючить то нечему.

Когда достало ребутить, подключил монитор и переставил систему на Win8.1

В ней опять же только драйвер 13.12 и радмин. Всё. Работает как часы полмесяца.

З.Ы. Перед сносом проверьте разгон. Уберите полностью весь разгон и перегрузите.

Если не поможет и висюльки останутся, то точите нож и валите систему (смайл)

Share this post


Link to post
Share on other sites

 

 

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

А не суммарно какие? И как к ним подключены карты?

Вполне вероятно, что один из блоков нагружен сильнее положенного и вырубается.

Share this post


Link to post
Share on other sites

у меня такое же началось недели 2 назад- или намертво зависал с сохранением изображения или черный экран. перепробовал все, потом на проверку выключил майнинг на одной из 5 карточек-уже неделя как стабильно работает. снятая карточка трудится в составе другой фермы.

видимо блок питания потихоньку стареет и уже не выдает всей мощности.

Share this post


Link to post
Share on other sites

 

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

А не суммарно какие? И как к ним подключены карты?

Вполне вероятно, что один из блоков нагружен сильнее положенного и вырубается.

 

1000W Thermaltake TR2 RX и 850W Chieftec BPS-850C2 Nitro 2

Через 1ый проходит 280х, мать и 290. Через второй 2 290ых.

Менял разные карты на разные блоки - не помогло.

P.s. Отключал 4ую карту - не висло. Но всеже. Этого всего должно хватать на 4 карты и мать.

Попробую вин 8.1 на днях тогда :)

Мать - Gigabyte GA-H77-D3H H77 5 PCiX

Edited by xoox

Share this post


Link to post
Share on other sites

а если на термалтак 1квт повесить 3х 290, а на 850Вт повесить мать+280х + доп.питание с рейзоров с тех трёх 290 ?

незнаю за термалтак 1квт, но чифтек А-135 1квт тянет три 290е + доп.питание с рейзеров с них же.

Share this post


Link to post
Share on other sites
850W Chieftec BPS-850C2 Nitro 2

 как вариант замерьте напряжение PCi + 12 в. на самом разъёме карты 290, плясать нужно оттуда, блок не тянет, возможно выправить плечо +5в. нагрузив его.

 

 

а если на термалтак 1квт повесить 3х 290

не потянет!!!

Edited by plotnic

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...