Jump to content

Arby

Пользователи
  • Content Count

    54
  • Joined

  • Last visited

Community Reputation

9 Обычный

1 Follower

About Arby

  • Rank
    Пользователь

Информация

  • Пол
    Не определился
  1. Гуглить по слову нат и названию твоего маршрутизатора(если он есть).
  2. 1. Проверить настройки майнера, не валятся ли ошибки. 2. В веб борде поставить галочку йес около "Start the loaded profile at boot time?"
  3. Вклинюсь с нестандартной задачей для бамта. Цель: что бы риги майнили под музыку. Ну допустим какое нить инет радио. Поставить магнитофон рядом с ригой вариант не фэншуйный. Промудохался а алсой влс и прочей хренью полдня. не заработало. Никак звуковой девайс не подцепляется. Энибади мне может помочь?
  4. Давай фотки уже, а то спать уже хочецца.
  5. ̶Н̶е̶ч̶е̶т̶н̶о̶е̶ ̶к̶о̶л̶и̶ч̶е̶с̶т̶в̶о̶.̶.̶ ̶х̶м̶.̶ ̶Д̶е̶л̶о̶ ̶н̶е̶п̶р̶е̶д̶в̶и̶д̶е̶н̶н̶о̶ ̶с̶т̶а̶н̶о̶в̶и̶т̶с̶я̶ ̶е̶щ̶е̶ ̶и̶н̶т̶е̶р̶е̶с̶н̶е̶е̶. Нет интриги больше.. Майнер в пылюке весь, стоит дома(вентиляторы на минимуме), соответственно перегрев и бздыньк. поставлю на желтый кружок 94%
  6. 92.47% что бабахнуло в желтом кружке
  7. Я посоветовал, что сделать. Прислушаться или нет дело ТС. Не буду превращать форум в чат. Продолжение чата в личке, если нужно.
  8. Если веб интерфейс работает, то это не значит что асик работает. Вы видите, что устройств, которые могли бы майнить нету?
  9. Я серьезно. С авалонам у меня были проблемы. Загляни внутрь, посмотри платы на предмет электрических повреждений. ну и по идее вонять он должен. Мой случай лечится за 30 минут если что.
  10. А искры не сыпятся при включении?)
  11. ,"intensity" : "16","worksize" : "256","kernel" : "x13mod","lookup-gap" : "2","thread-concurrency" : "8192","shaders" : "0","gpu-threads" : "4","gpu-engine" : "1000-1000","gpu-fan" : "50-100","gpu-memclock" : "1250","gpu-memdiff" : "0","gpu-powertune" : "0","gpu-vddc" : "0.000","temp-cutoff" : "85","temp-overheat" : "80","temp-target" : "70,","api-listen" : true,"api-mcast-port" : "4028","api-port" : "4028","auto-fan" : true,"expiry" : "20","failover-switch-delay" : "5","gpu-dyninterval" : "7","gpu-platform" : "0","log" : "5","no-pool-disable" : true,"queue" : "1","scan-time" : "5","tcp-keepalive" : "15","temp-hysteresis" : "3","shares" : "0","kernel-path" : "/usr/local/bin","api-allow" : "W:127.0.0.1"}
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...