Jump to content
alexxxx55

msi a970 gaming pro carbon проблема с M2

Recommended Posts

msi a970 gaming pro carbon

проблема такая установлено 5карт 1060, система Windows 10 памяти 4г. вирт 30г. блок золото 1200вт, работает нормально решил добавить еще одну на M2. сразу начались проблемы драйвера вроде ставятся карта определяется но работает 5-10мин и отваливается карты все одинаковые рейзер пробовал менять не помогло драйвера тоже переустанавливал результата нет, заметил еще после отваливание карты вылазит ошибка именно на ней 43 не знаю уже куда копать 5карт работают нормально. кто если сталкивался помогите, вообще нормальна она с m2 работает может глюк мамки. пробовал без разгона все также.

перед отвалом сыпет данные ошибки лог целиком вложил.

 

 

 

2017-12-11_203642.jpg

1512987688_log.txt

Edited by alexxxx55

Share this post


Link to post
Share on other sites

Первое что приходит в голову - это суммарная мощность всей системы. У 1060 пиковое потребление надвышает 140 Вт, что означает следующее - ставим лучше по 150 Вт на каждой видяхе, суммируем 6 Х 150 = 900 Вт. В вашем посте нет упоминания о процессоре, предположительно это AMD в пределах 95-125 Вт. Получается где-то 1025 Вт; ставим еще около 100 Вт (матплата, RAM-модуль, HDD, оптическое устройство (если имеется.). В итоге получается не очень правильная картина в плане энергопотребления...Если действительно у вас БП 1200 Вт, то выходит, что резервов не остается почти что ничего...Я бы убрал шестую видяху :smile:

Share this post


Link to post
Share on other sites
20 минут назад, Athelas Dunedain сказал:

Первое что приходит в голову - это суммарная мощность всей системы. У 1060 пиковое потребление надвышает 140 Вт, что означает следующее - ставим лучше по 150 Вт на каждой видяхе, суммируем 6 Х 150 = 900 Вт. В вашем посте нет упоминания о процессоре, предположительно это AMD в пределах 95-125 Вт. Получается где-то 1025 Вт; ставим еще около 100 Вт (матплата, RAM-модуль, HDD, оптическое устройство (если имеется.). В итоге получается не очень правильная картина в плане энергопотребления...Если действительно у вас БП 1200 Вт, то выходит, что резервов не остается почти что ничего...Я бы убрал шестую видяху :smile:

 

Да нет исключено блока достаточно,  все перемерили 1060 не кушает 150, у меня получилось 120 система и по 110 карта общее потребление 760-770 с розетки по ватт метру,  блок проверенный стоял на 5 красных держит смело 1100. проблема однозначно не в блоки пробовал другой ставил.

Edited by alexxxx55

Share this post


Link to post
Share on other sites
24 минуты назад, alexxxx55 сказал:

 

Да нет исключено блока достаточно,  все перемерили 1060 не кушает 150, у меня получилось 120 система и по 110 карта общее потребление 760-770 с розетки по ватт метру,  блок проверенный стоял на 5 красных держит смело 1100. проблема однозначно не в блоки пробовал другой ставил.

Дело в М2 слоте - есть у него лимит по мощности 75 Вт. Вот и все...:bad:

К тому же на сайте MSI в спесификациях этой матплаты читаем следующее :

** When inserted M.2_PCIe of x4, PCI_E3 & PCI_E4 can not be used.
** When inserted M.2_PCIe of x2, PCI_E3 & PCI_E4 can be used.
:bad::bad::bad:

Edited by Athelas Dunedain

Share this post


Link to post
Share on other sites
4 часа назад, Athelas Dunedain сказал:

Дело в М2 слоте - есть у него лимит по мощности 75 Вт. Вот и все...:bad:

К тому же на сайте MSI в спесификациях этой матплаты читаем следующее :

** When inserted M.2_PCIe of x4, PCI_E3 & PCI_E4 can not be used.
** When inserted M.2_PCIe of x2, PCI_E3 & PCI_E4 can be used.
:bad::bad::bad:

Да это я все читал но если не ошибаюсь карта через usb Райзер использует pci e x1. Предпосылок не завестись не вижу ну это конечно мое мнение,  Работать то работает но не долго бывало и 3 часа отработает.? в биос на ней выбираеться x2 либо x4 выбирал и так и так результат одинаковый. 

Edited by alexxxx55

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

    • Материнки MSI на Z270

      Motherboard - MSI Z270-A PRO (MS-7A71) Bios - Latest 1.12 (try use 1.0\1.1 - not help) CPU - DualCore Intel Celeron G3930 RAM - DDR4 2133 Kingston HyperX 8 GB SSD m2 - ADATA 120 GB OS - Windows 10 Professional x64 LSTB GPU - 6 x ASUS Radeon RX 480, STRIX-RX480-O8G-GAMING (Samsung) Drivers - 16.11.5\16.9.1\16.10.1\17.4.3  Clymore Dual Miner - ETH only   If I put in the computer 1 video card everything works well. If I insert 2 video cards into the computer then the second video card do

      in Материнские платы

    • Как починить кулеры на MSI 1066 ARMOR OCV1 ?

      Добрый день. Работало 5 штук этих карт. Перед летом отключил, продул риг, включил. Выяснилось, что за 2 года загудел кулер на проце (уже заменил), и на двух видяхах затормозились по одному из двух кулеров. Поискал кулеры на замену в Алиэкпрессе, нашел в районе 800-1000 за штуку и ждать долго. Поискал в Авито - нашел по 900р. Жаба задавила - принял решение отдать эти две видяхи на гарантию в Ситилинк. Отвез, сдал. Остальные три продолжают работать. Потом нашел в инете упоминания о том, что можно

      in Видеокарты

    • MSI P104-100

      Добрый вечер! Вопрос обладателям, имеется ли у на данной карте у микросхем памяти контакт с радиатором?

      in Видеокарты

    • замена шим-контроллера видеокарты радеон rx480 MSI

      Здравствуйте, на видеокарте радеон rx480 MSI вышел из строя шим-контроллер IRF 3567B, кто нибудь в курсе-можно ли его прошить и где? На Али есть эти микросхемы, но проблема в том, что их надо прошить программатором.

      in Видеокарты

    • Начала мигать лампочка на 1060 gigabyte gaming

      Всем привет!   На 1060 gaming начала мигать лампочка у 6-пинового питания pci-e. До этого 2 месяца не мигала. На майнинг это не влияет никак. Если выключить майнер - мигать перестает. В ферме еще 2 таких же карты - и все норм, не мигает. Данная карта вместе с еще одной 1060 (но другой фирмы), питается от блока чифтек 650w бронза. Больше к блоку ничего не подключено, система и еще 4 карты питаются от корсара 850. Полюбас питания ж на 2 карточки 1060 должно хват

      in Видеокарты

×
×
  • Create New...