Перейти к публикации
tanoswin

Падает хешрейт, но не блоки. Хелп.

Рекомендованные сообщения

Всем привет. Помогите, пожалуйста, советом.

 

Ферма на 4*RX 580 8gb nitro+ от Сапфир (3 samsung, 1 hynix), обвес: corsair 1200w, asus z270e, pentium g4600, ddr4 8gb, ssd 120gb...

Даунвольт: 1000 mv на каждой карте, 100 ватт по ядру. Прошита (полярис, ативинфлэш). Драйвера "блокчейн" от 23 августа.

В бернере использую только управление вентиляторами. Остальное штатно.

Проблема: проседает хешрейт на разных картах примерно от 5 до 15 раз в час. Блоки идут на пул стабильно в районе 205-210 за тот же час. Реджектов нет. Скорость с учетом разгона где-то 117-118 MH/s.

 

Пример:

 

16:38:46:045    aec    ETH: GPU0 29.937 Mh/s, GPU1 21.104 Mh/s, GPU2 28.806 Mh/s, GPU3 29.604 Mh/s
16:44:12:846    aec    ETH: GPU0 20.988 Mh/s, GPU1 29.595 Mh/s, GPU2 28.787 Mh/s, GPU3 29.593 Mh/s
16:49:53:846    aec    ETH: GPU0 29.074 Mh/s, GPU1 21.113 Mh/s, GPU2 28.790 Mh/s, GPU3 29.614 Mh/s
17:14:22:250    aec    ETH: GPU0 29.759 Mh/s, GPU1 29.611 Mh/s, GPU2 28.625 Mh/s, GPU3 21.139 Mh/s

 

Проблему с райзером исключаю, т.к. были проверены мультиметром на напряжение и качество пайки. Карты вели себя таким же странным образом при подключении напрямую в слот МП (проверял после покупки).

 

п.с. 3 карта выдает 28,76, т.к. поставил 2070 по памяти. Разгонять больше - идут ошибки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×