Jump to content
Omen

Ферма не видит 5 , 6 видеокарту на материнке

Recommended Posts

Помогите кто знает. На ферме стоят 5 видеокарт. Видит только 4. Рейзера поменял. Дрова менял. Местами менял, Не щнаю что еще придумать 

Edited by Omen

Share this post


Link to post
Share on other sites
14 минуты назад, Omen сказал:

Помогите кто знает. На ферме стоят 5 видеокарт. Видит только 4. Рейзера поменял. Дрова менял. Местами менял, Не щнаю что еще придумать 

Если материнка гигабайт, то прога нужна, после установки Виндовс ставится.

Share this post


Link to post
Share on other sites

Материнка биостар

40 минут назад, 287_08 сказал:

Если материнка гигабайт, то прога нужна, после установки Виндовс ставится.

Материнка Biostar

Share this post


Link to post
Share on other sites
11 минуту назад, Omen сказал:

Материнка биостар

Материнка Biostar

С биостар не знаю, но на гиге точно нужно через прогу, у меня так.

Share this post


Link to post
Share on other sites
6 минут назад, 287_08 сказал:

С биостар не знаю, но на гиге точно нужно через прогу, у меня так.

А что за прога. ? Есть ссылка ?

Edited by Omen

Share this post


Link to post
Share on other sites
26 минут назад, 287_08 сказал:

С биостар не знаю, но на гиге точно нужно через прогу, у меня так.

Я понял про какую ты прогу. Её  ставят когда ошибка 43 ( т.е. горит восклицательный знак) у меня он просто не видит 5 карту. Я даже все карты вытащил и одну воткнул в 5 слот... не запускается рабочий стол... тупо винду грузит и на заставке стоит 

Edited by Omen

Share this post


Link to post
Share on other sites
2 минуты назад, Omen сказал:

Я понял про какую ты прогу. Её  ставят когда ошибка 43 ( т.е. горит воскдицательный знак) у меня лн просто не видит 5 карту. Я даже все карты вытащил и одну воткнул в 5 слот... не запускается рабочий стол... тупо винду грузит и на заставке стоит 

Я когда 8 карт ставил на z270, он также полчаса висел, дрова ставил, на заставке стоял. Может попробуй подождать?

Share this post


Link to post
Share on other sites
1 минуту назад, 287_08 сказал:

Я когда 8 карт ставил на z270, он также полчаса висел, дрова ставил, на заставке стоял. Может попробуй подождать?

дело в том, что я снал все карты.. и поставил одну  в 3 слот - видит... в 4 слот- видит, в 5 ставлю не выходит на рабочий стол.. и 6 слот так же... я думал дрова переустановил несколько раз.. но нет.... дело в чем то другом.. эта материнка работала на 6 картах, но это было пол года назад.... последнее время она работала на 4 картах ( вторая ферма) 

Share this post


Link to post
Share on other sites
1 час назад, Omen сказал:

Помогите кто знает. На ферме стоят 5 видеокарт. Видит только 4. Рейзера поменял. Дрова менял. Местами менял, Не щнаю что еще придумать 

Может у Вас тоже, что и у меня было? 

Поскольку при добавлении трех карт к ригу, где стояло только три сходу все не определились, то нужную процедуру провел с нуля. Переустановил "десятку" с установленной в первый PCI 16 картой для правильной конфигурации системы. Накатил драйвера "матери" и свежачок на 1080 ti. Ок. Включил в БИОС 4G и всякие там "гены". Воткнул остальные пять карт. И снова затык - определились только четыре. Две, как я уже говорил, которые в крайних портах( PCI 1-1 и 1-4) совершенно не видимы. Пляшем с бубном и курим бамбук. Сутки. Не, ну вот это.... как вот это можно было не заглянуть в "другие устройства" в ДУ?! Так, где уныло висят без драйверов всяческие там АУДИО и прочая хрень?! Там же и примостились две несчастные "тиайки", которым надо задвинуть драйвер откуда нибудь. Да хоть из инета. Просто обновить. И все! И копают все шесть карт! Получается, что установленный драйвер на первую карту "подтянулся" системой только на три еще, а остальные остались "несолоно хлебавши".

Share this post


Link to post
Share on other sites
2 минуты назад, Stanislav сказал:

Может у Вас тоже, что и у меня было? 

Поскольку при добавлении трех карт к ригу, где стояло только три сходу все не определились, то нужную процедуру провел с нуля. Переустановил "десятку" с установленной в первый PCI 16 картой для правильной конфигурации системы. Накатил драйвера "матери" и свежачок на 1080 ti. Ок. Включил в БИОС 4G и всякие там "гены". Воткнул остальные пять карт. И снова затык - определились только четыре. Две, как я уже говорил, которые в крайних портах( PCI 1-1 и 1-4) совершенно не видимы. Пляшем с бубном и курим бамбук. Сутки. Не, ну вот это.... как вот это можно было не заглянуть в "другие устройства" в ДУ?! Так, где уныло висят без драйверов всяческие там АУДИО и прочая хрень?! Там же и примостились две несчастные "тиайки", которым надо задвинуть драйвер откуда нибудь. Да хоть из инета. Просто обновить. И все! И копают все шесть карт! Получается, что установленный драйвер на первую карту "подтянулся" системой только на три еще, а остальные остались "несолоно хлебавши".

а ты пробовал запустить систему на одной карте именно в тех слотах которые не видит материнка?

4 минуты назад, Stanislav сказал:

Может у Вас тоже, что и у меня было? 

Поскольку при добавлении трех карт к ригу, где стояло только три сходу все не определились, то нужную процедуру провел с нуля. Переустановил "десятку" с установленной в первый PCI 16 картой для правильной конфигурации системы. Накатил драйвера "матери" и свежачок на 1080 ti. Ок. Включил в БИОС 4G и всякие там "гены". Воткнул остальные пять карт. И снова затык - определились только четыре. Две, как я уже говорил, которые в крайних портах( PCI 1-1 и 1-4) совершенно не видимы. Пляшем с бубном и курим бамбук. Сутки. Не, ну вот это.... как вот это можно было не заглянуть в "другие устройства" в ДУ?! Так, где уныло висят без драйверов всяческие там АУДИО и прочая хрень?! Там же и примостились две несчастные "тиайки", которым надо задвинуть драйвер откуда нибудь. Да хоть из инета. Просто обновить. И все! И копают все шесть карт! Получается, что установленный драйвер на первую карту "подтянулся" системой только на три еще, а остальные остались "несолоно хлебавши".

я как понял ты ДУ полностью  обновил (без восклицательных)??

Share this post


Link to post
Share on other sites
26 минут назад, Omen сказал:

а ты пробовал запустить систему на одной карте именно в тех слотах которые не видит материнка?

я как понял ты ДУ полностью  обновил (без восклицательных)??

Конечно, пробовал. За прошедшие сутки я все пробовал, оставалось побрызгать ослиной мочой.

В ДУ я обновил только драйвера поочередно на карты, которые там пребывали в разделе "другие устройства". А зачем все остальное, которое совершенно бесполезно в нашем благословенном деле "шахтера"? Оно только может помешать.

А что у Вас, та карта, которая не " видится" МП, она есть в других устройствах ДУ, как "бездрайверная"?

Edited by Stanislav

Share this post


Link to post
Share on other sites
4 минуты назад, Stanislav сказал:

Конечно, пробовал. За прошедшие сутки я все пробовал, оставалось побрызгать ослиной мочой.

В ДУ я обновил только драйвера поочередно на карты, которые там пребывали. А зачем все остальное, которое совершенно бесполезно в нашем благословенном деле "шахтера"? Оно только может помешать.

А что у Вас, та карта, которая не " видится" МП, она есть в других устройствах ДУ, как "бездрайверная"?

вся и проблем в том , что в ДУ ее нет, не видит... и обновлял, и дрова менял.... вставляю туда другую карту, которая 4 слоте была, а та которая в 5 слоте в 4 .. ту , которая в 5 была увидел, а эту перестал... в ду нет... выдает 4 карты...  

Edited by Omen

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

    • Ферма при переходе на PhoenixMiner 5.0c

      Всем привет, прошу разобраться в следующей проблеме. Ранее пользовался Claymore 15, с недавних пор перешёл на  PhoenixMiner 5.0c и одна ферма постоянно отваливается от пула, но при этом майнер работает шары идут, в MSI карты работают стабильно, втметр показывает стандартную нагрузку. Остальные фермы работают в штатном режиме в батнике прописано одно и тоже за исключением имени рига. Оповещение с пула на емейл не приходит об отвале фермы, но хэшь отображает 0. Ранее риг работал неделями без пробл

      in Общие вопросы по майнингу

    • В Иране будет запущена лицензированная майнинговая ферма на 6 000 устройств

      Министерство промышленности и торговли Ирана выдало очередную лицензию на запуск одной из крупнейших майнинговых ферм в стране турецкой компании iMiner. Как сообщает местное издание Tabnak, майнинговая ферма на 6 000 устройств будет запущена в городе Семнан. При этом на текущий момент общее количество ASIC-майнеров в стране достигает 148 000.   Новая ферма сможет генерировать мощность в 96 000 Тх/с. Инвестиции в создание майнинговой площадки оцениваются в $7.3 млн, так что это буде

      in Новости криптовалют

    • При майнинге выключается ферма

      Привет всем. Есть вопрос Собрал ферму 1 Intel Celeron 2.8Ghz   2 ASRock pro btc h81 v2.0  3 DDR3 4GB 4 sata 500gb 5 x5 - rx 470 sapphire 4gb 6 PSU cobra 1200w, gold Всё настроил на ETH (через дуал майнер, но майню только ефир) Через некоторое время : 1-4 часа ферма выключается  В чём может быть причина? Есть варианты?  В логах не вижу проблем.

      in Общие вопросы по майнингу

    • HELP! Ферма глючит после 1.5 лет работы

      Приветствую всех, помогите пожалуйста Комрады! Ферма на Вин10, 7 видях RX580 ( 5 Asus ROG Strix + 2 Saphire Nitro ), 120 SSD, 8gb ОЗУ, БП: 1200W+ 850W, виртуальной памяти выделено 40000М-40000М, майнер Claymore 15. Работала 1.5 года стабильно, 31.5 mh/s с Асусов и 32mh/s с Сапфиров. В какойто момент заглючила, и перестала работать со всеми картами - сейчас стабильно работает только с 3мя картами. Когда подключаешь больше - различные глюки : то виснет на старте винды, то перег

      in Общие вопросы по майнингу

    • «Большая семерка» видит в «глобальных стейблкоинах» угрозу финансовой стабильности

      Рабочая группа «Большой семерки» заявила, что запуск глобальных стейблкоинов может угрожать стабильности мировой финансовой системы.   В своем заявлении организация описывает различные риски, связанные с использованием цифровых валют. В документе отмечается, что даже если компании, входящие в состав ассоциации Libra, удовлетворят все требования регуляторов, запуск стейблкоина все равно могут запретить.   Читать полностью

      in Новости криптовалют

×
×
  • Create New...