Jump to content
hanymi

Прошивка видеокарты 7950

Recommended Posts

 

 

Какие есть идеи?

отредактировать БИОС.

Share this post


Link to post
Share on other sites

 

Какие есть идеи?

отредактировать БИОС.

 

А если детальнее ?

 

Правда, похоже одной карте уже это не нужно, сегодня перестала определятся.

 

==============================

 

Так и не вышло запустить с 4 картами, отключил остальные, перезапустил с одной (которая не определялась). О чудо, карта определилась! Выключаю ферму, подключаю все карты вместе и снова все 4 видно. Что это было, я так и не понял?! Но при старте та карта, что не определялась показала 83 градуса и пошла падать температура, когда все остальные начали с 30-40. Еще делал несколько стартов, у всех карт снизу вверх температура идет, у этой с 83 стартует и падает вниз. Why? ))

 

Чую я неладное, как бы что не навернулось.

 

Еще одна интересная ситуация, 2 абсолютно одинаковые карты с одной партии, купленные одновременно. Раньше одна из них грелась на 5-6 градусов больше (ну возможно влияло ее расположение внутри фермы. Поменял их местами, теперь они показывают одинаковую температуру градус в градус, но обороты куллера разные. Не пойму, или это глюк, или действительно так?

Edited by s7ereotype

Share this post


Link to post
Share on other sites

 

 

А если детальнее ?

пиши в ЛС

Share this post


Link to post
Share on other sites

Не пойму, или это глюк, или действительно так?

Сравни их ASIС - показатели.

Share this post


Link to post
Share on other sites

 

Не пойму, или это глюк, или действительно так?

Сравни их ASIС - показатели.

 

Был глюк, теперь снова показывают каждая свою температуру.

Share this post


Link to post
Share on other sites

Товарищи, нужна Ваша помощь!

Аппаратная конфигурация:
MSI z77a-g45 thunderbolt
saffire hd7950 X3
Intel Celeron 1620
Kingston 4Gb 1066
Lepa G1000 1000w

Софт:
windows 7 x64
APP SDK 2.9
Catalyst Driver 13.11

Описание ситуации:
Собрал ферму на открытой раме
2 карты подключены напрямую к мать плате, одна висит на рейзере пассивном
4 дня работало, за них 2 вылета cgminer'а
потом ферма повисла, при перезапуске виснет на загрузке windows, сразу после логотипа
пробовал грузить SMOS виснет на старте иксов
Выделил проблемную видеокарту, заменил на новую
Запустил на майнинг на windows через день ситауция аналогичная: все повисло и не грузится больше

Пробовал оставлять одну проблемную карту на матьплате, та же история. Безопасный режим грузится, а обычный - нет.

Кто сможет помочь?

Share this post


Link to post
Share on other sites

Прошивка видеокарты 7950

Если пишешь в теме "Прошивка видеокарты 7950" - то только прошивать!!!

И моск включить...

Share this post


Link to post
Share on other sites

Меня интересует: может ли cgminer убить bios видеокарты и если может, то похожи ли симптомы на дохлый биос.

И причем тут моск?

Edited by ivan.ns

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...