Перейти к содержимому

Рекомендуемые сообщения

Всем привет.
у меня вот какая проблема: На любых программах и на любых пулах происходит падение скорости раз в 10
При первом подключении все работает как надо какое то время, потом в статистике пула я вдруг оффлайн, скорость 0, хотя в клиенте попрежнему максимальная скорость, я перезапускаю клиент - и он мне показывает какую то мизирную скорость, видеокарта при этом почти не загружена, в статистике пула я попрежнему оффлайн.
Потом через некоторе время скорость может опять подняться я наконец то становлюсь онлайн.
Но че то мне не нравяться эти скачки. в чем может быть причина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Dracon88,

Нужно подробное описание конфигурации, версия ОС, дров, майнер, его настройки, на ккаком пуле и т.п.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет.

у меня вот какая проблема: На любых программах и на любых пулах происходит падение скорости раз в 10

При первом подключении все работает как надо какое то время, потом в статистике пула я вдруг оффлайн, скорость 0, хотя в клиенте попрежнему максимальная скорость, я перезапускаю клиент - и он мне показывает какую то мизирную скорость, видеокарта при этом почти не загружена, в статистике пула я попрежнему оффлайн.

Потом через некоторе время скорость может опять подняться я наконец то становлюсь онлайн.

Но че то мне не нравяться эти скачки. в чем может быть причина?

Ты не один у меня таже проблема и еще у многих такое происходит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ты не один у меня таже проблема и еще у многих такое происходит

Много пулов перебрал, есть такая проблема. Сейчас на  slush ушел, но и там случается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Много пулов перебрал, есть такая проблема. Сейчас на slush ушел, но и там случается.

Значит не в пулах дело. Конфигурации ни от кого так и не увидел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Устанавливал на рабочем компе, видюха там не сильная - HD4670,

Драйвера:
Версия упаковки драйвера    8.97.100.7-121116a-151639C-ATI
Версия Catalyst    13.1
Поставщик    Advanced Micro Devices, Inc.
Версия 2D-драйвера    8.01.01.1248
Путь к файлу драйвера 2D    /REGISTRY/MACHINE/SYSTEM/ControlSet001/Control/Class/{4D36E968-E325-11CE-BFC1-08002BE10318}/0000
Версия Direct3D    7.14.10.0911
Версия OpenGL    6.14.10.11672
Версия AMD VISION Engine Control Center    2012.1116.1515.27190


Стабильно выдает 30-35 Mh/s, для заработка не много , но я ради интереса )) 
падение происходит внезапно в 3-10 раз, на пуле я при этом в офф-лайне  и средняя скорость снижается.
Проблема была на пулах 50BTC и  itzod, майнеры 50miner и GUIMiner, сейчас работает 50miner на 50BTC, вроде со вчерашнего вечера все ОК, скорость до 43 Mh/s
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

@Dracon88, выполни команду  в cmd:

pathping адрес пула 

 и скинь сюда.



UPD: А лучше скрин, сделай на 50btc и itzod(если подымут)

Изменено пользователем ultra

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

У меня с 6850 такое же постоянно, лечится закрытием Firefox и перезапуском майнера, всё стартует норм, как на битках так и на лайтах. Потом запуск браузера на скорость не влияет. В 6930 такого не замечено.

Изменено пользователем Дима

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×