Перейти к публикации
Slawa Slava

Rx 570 Sapphire выдает в стоке 15 mh/s

Рекомендованные сообщения

(изменено)

Всем привет парни! Очень нуждаюсь в помощи.

Моя система 

Матерь Gigabyte h110-d3a 

2 Radeon RX570 4gb (samsung) 

4гб DDR 4 

Intel Celeron G3930

БП 700W Toughpower

Win 10 64x pro 

 

Итак проблема. Копаю эфир соло, карта выдает в стоке 15 mh/s, тогда как на монете CLO хэшрейт держится стабильно на 25 (если разгонать и прошить, то все 30), понятия не имею что с этим делать, грешил на сборку шиндовс, перепробовал уже 5 разных версий, результат нулевой, виртуальная память выставлена на 20гб. Пользуюсь Claymor'ом 11.7 (пробовал версии начиная с 11.3), шитые карты выдают 17mh/s, карты шил по гайду, пробовал разные тайминги, ничего не меняется. В скором времени придут еще 2  карты RX 570, не очень хотелось бы получить еще 2 кирпича, надеюсь на вашу помощь. Заранее спасибо за ответы.

KTh9wZDo13M.jpg

Изменено пользователем Slawa Slava
Неполная информация

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@TheIllusiveMan вроде бы нет, как включу отпишусь об изменениях 

Изменено пользователем Slawa Slava

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема решена. Как ни странно помогло объединение разделов ЖД и перевод из gpt в mbr формат. Сейчас стабильно 25 mh/s. 

Изменено пользователем Slawa Slava

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 12.05.2018 в 13:56, Slawa Slava сказал:

Всем привет парни! Очень нуждаюсь в помощи.

Моя система 

Матерь Gigabyte h110-d3a 

2 Radeon RX570 4gb (samsung) 

4гб DDR 4 

Intel Celeron G3930

БП 700W Toughpower

Win 10 64x pro 

 

Итак проблема. Копаю эфир соло, карта выдает в стоке 15 mh/s, тогда как на монете CLO хэшрейт держится стабильно на 25 (если разгонать и прошить, то все 30), понятия не имею что с этим делать, грешил на сборку шиндовс, перепробовал уже 5 разных версий, результат нулевой, виртуальная память выставлена на 20гб. Пользуюсь Claymor'ом 11.7 (пробовал версии начиная с 11.3), шитые карты выдают 17mh/s, карты шил по гайду, пробовал разные тайминги, ничего не меняется. В скором времени придут еще 2  карты RX 570, не очень хотелось бы получить еще 2 кирпича, надеюсь на вашу помощь. Заранее спасибо за ответы.

KTh9wZDo13M.jpg

Решил сегодня разделить 2х480 + 1070 на эфир а 1060 3gb на zcash. Запустил и офигел малость, 480 стали вместо 29 давать 15 mh. Пока вернулся на musiccoin винду менять лениво.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×