Jump to content
Hlorofos

Ebit E10.1 - 18Th/s, 10.3 - 24Th/s

Hlorofos

Все полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Message added by Hlorofos

Recommended Posts

35 минут назад, Cryptosss сказал:

Знатоки помогите. Поведайте кто сталкивался, как решить:

 

Из 5-ти майнеров у одного не удаётся понизить обороты, температуры плат не выше 40 градусов, но через веб морду общую температуру показывает 65 градусов, из-за это вентиляторы как резаные гоняют. Хочу понизить обороты.

 

screen.thumb.jpg.2c0442244d8342f1d97501dd4c1f146a.jpg

Настройка Temperature configure выставлена в 59 градусов на всех майнерах. На скрин эта колонка не попала.

 

Да..помогите... тоже такая же проблема.....нет кнопки регулятора температуры...

Edited by Yaroslav Klivets

Share this post


Link to post
Share on other sites

Сдох при обновлении ебит e9i. Пинг есть 10 секунд при включении и пропадает, мигает красная лампочка после старта.

Нашел программатор, снял нанд чип, сдампил, получилось 16 мегов. Поделитесь пожалуйста кто-нибудь дампом сверить прошивки.

Сброс с кнопкой не помогает (неделю пробую)....

Только что, aquazone сказал:

Сдох при обновлении ебит e9i. Пинг есть 10 секунд при включении и пропадает, мигает красная лампочка после старта.

Нашел программатор, снял нанд чип, сдампил, получилось 16 мегов. Поделитесь пожалуйста кто-нибудь дампом сверить прошивки.

Сброс с кнопкой не помогает (неделю пробую)....

официальная прошивка никак не похожа на содержимое нанда

Share this post


Link to post
Share on other sites
12 минут назад, aquazone сказал:

Сдох при обновлении ебит e9i. Пинг есть 10 секунд при включении и пропадает, мигает красная лампочка после старта.

Нашел программатор, снял нанд чип, сдампил, получилось 16 мегов. Поделитесь пожалуйста кто-нибудь дампом сверить прошивки.

Сброс с кнопкой не помогает (неделю пробую)....

официальная прошивка никак не похожа на содержимое нанда

по 1  простой причине завадская прошивка в архиве инсталлера, а в нанде лежит распакованная, ищи еще 1 плату рабочую отпаивай  считывай прошивку нанда, залей на эту флешку в том-же виде, что считается и будет тебе счастье.

Память Винбонд ?  Чем считывали ? 

Чем дампил не в 1 программаторе нет данной памяти.

Share this post


Link to post
Share on other sites
01.07.2019 в 15:25, 032 сказал:

На е 10 есть блоки новые и бу, хэш платы, кулера, сервис обслужка, подшипники кулеров. Выкупаю ваше не рабочее оборудование. 8906-абонент-не-абонент WhatsApp

Увеличить pll до 680 

 

увиличивал... так же токо еще хуже. больше Rejected

Edited by YoshCat
3.11, 3.12

Share this post


Link to post
Share on other sites
1 минуту назад, Yaroslav Klivets сказал:

увиличивал... так же токо еще хуже. больше Rejected

Значит нужно смотреть по платам, какая отваливается и какие у нее проблемы.

Share this post


Link to post
Share on other sites
3 минуты назад, 032 сказал:

Значит нужно смотреть по платам, какая отваливается и какие у нее проблемы.

как это сделать? что за программа? я просто с Ebitami впервые..

Share this post


Link to post
Share on other sites
4 минуты назад, Yaroslav Klivets сказал:

как это сделать? что за программа? я просто с Ebitami впервые..

EbiteMinerMiniV1.0.2.76[en] 

Share this post


Link to post
Share on other sites
2 минуты назад, 032 сказал:

EbiteMinerMiniV1.0.2.76[en] 

Я ставил ее. А Какой там столбец отвечает за хеш плату?

Share this post


Link to post
Share on other sites
1 час назад, 032 сказал:

EbiteMinerMiniV1.0.2.76[en] 

20190702_174019.thumb.jpg.8d187c009a466b7f1de2d2669bc4772b.jpg20190702_174029.thumb.jpg.7e7e58469e93d09c91b86bee6063d166.jpg

Ну вот так.. и больше не разгоняеться. В чем может быть причина?

Share this post


Link to post
Share on other sites

Приехал мой отремонтированный E10, правда теперь почему-то с родным БП. Включил, вроде работает и выдает 18,5 ТХ на воздухе.
Я тем временем собрал жидкостное охлаждение, купил большой радиатор и вентилятор на 3000 м3, маленький не справлялся совсем, температура повышалась. Погрузил в иммерсионку по уровень БП (т.е. БП не в жидкости).


Возникла следующая проблема: в процессе подбора радиатора я снизил PLL до 500 чтобы он не перегрелся, после этого, при возврате PLL на нормальные значения, в веб-морде отображается температура на 10-20 градусов выше, чем в утилите. В вебе она может доходить до 75 при том, что в утилите 58 максимальная (в system status такая же как в утилите).  Видимо из-за температуры, PLL постоянно снижается с 660 до 640-630 + начинают отваливаться несколько из 6 частей плат, хешрейт сильно падает.

Я уже не знаю, что и поделать, задолбался я с этим всем. Может кто-то сталкивался с подобным?

 

222.png

Share this post


Link to post
Share on other sites
17 часов назад, neytron сказал:

Приехал мой отремонтированный E10, правда теперь почему-то с родным БП. Включил, вроде работает и выдает 18,5 ТХ на воздухе.
Я тем временем собрал жидкостное охлаждение, купил большой радиатор и вентилятор на 3000 м3, маленький не справлялся совсем, температура повышалась. Погрузил в иммерсионку по уровень БП (т.е. БП не в жидкости).


Возникла следующая проблема: в процессе подбора радиатора я снизил PLL до 500 чтобы он не перегрелся, после этого, при возврате PLL на нормальные значения, в веб-морде отображается температура на 10-20 градусов выше, чем в утилите. В вебе она может доходить до 75 при том, что в утилите 58 максимальная (в system status такая же как в утилите).  Видимо из-за температуры, PLL постоянно снижается с 660 до 640-630 + начинают отваливаться несколько из 6 частей плат, хешрейт сильно падает.

Я уже не знаю, что и поделать, задолбался я с этим всем. Может кто-то сталкивался с подобным?

 

222.png

 

У меня на двух "новых" майнерах из шести купленных тоже самое. Чуть выше писал про это. Причем разница стабильная и составляет 25-30 градусов. Провел полное ТО сам. Пока что без изменений.  Не знаю что с этим делать. Прошивка и загрузчик вроде последние поставил. Вернусь из отпуска, буду экспериментировать с заменой контрольных плат. Возможно в контрольной плате свой температурный датчик, и та температура что сверху на скрине это именно его температура.

 

 

Edited by Cryptosss

Share this post


Link to post
Share on other sites

 

14 часов назад, Cryptosss сказал:

 

У меня на двух "новых" майнерах из шести купленных тоже самое. Чуть выше писал про это. Причем разница стабильная и составляет 25-30 градусов. Провел полное ТО сам. Пока что без изменений.  Не знаю что с этим делать. Прошивка и загрузчик вроде последние поставил. Вернусь из отпуска, буду экспериментировать с заменой контрольных плат. Возможно в контрольной плате свой температурный датчик, и та температура что сверху на скрине это именно его температура.

 

 

как ты его опускал ? снимал радиаторы нет ? под радиаторами термопаста, если опустил с радиаторами и не отмыл термопасту ее уже там нет ) и идет кз по платам, 

 

Share this post


Link to post
Share on other sites

@032 

с чего такое заключение о термопасте.

жидкость химически нейтральна и вымыть ничего не может

Share this post


Link to post
Share on other sites
02.07.2019 в 19:32, 032 сказал:

по 1  простой причине завадская прошивка в архиве инсталлера, а в нанде лежит распакованная, ищи еще 1 плату рабочую отпаивай  считывай прошивку нанда, залей на эту флешку в том-же виде, что считается и будет тебе счастье.

Память Винбонд ?  Чем считывали ? 

Чем дампил не в 1 программаторе нет данной памяти.

да, винбонд. в универсальном программаторе китайском есть, еле в городе нашел у знакомого.

Да я пытался расписать в надежде, что у кого-то есть такой майнер, хотя теперь понимаю, что дампить никто не будет)))

Буду искать такой майнер или ждать когда появится у кого-нить в городе )

Edited by aquazone

Share this post


Link to post
Share on other sites

@aquazone 

драгон программатор?

 

Share this post


Link to post
Share on other sites
9 часов назад, adv сказал:

@032 

с чего такое заключение о термопасте.

жидкость химически нейтральна и вымыть ничего не может


К тому же, радиаторы очень плотно сидят на чипах. Не думаю, что она туда проникает вообще

Share this post


Link to post
Share on other sites
06.07.2019 в 02:45, adv сказал:

@032 

с чего такое заключение о термопасте.

жидкость химически нейтральна и вымыть ничего не может

Смотря какая жидкость, и проведи эксперимент налей жидкости в баночку и положи теда термопасту нагрей и помешай ) посмотри что получилось.

Упырю который наставил дизлайков ) Что бы тебя Черти мучали 24/7 ) За что дизлайк ? 

Share this post


Link to post
Share on other sites

У меня в воздушном охлаждении такой эффект.  Имерсионкой не пользуюсь.

 @032  ebit e10 покупаешь еще? по какой цене? б/у 1 месяц. хочу 2 штуки продать. Пока что находу без нареканий ) разьве что обороты не сбрасывают.

 

А термопаста мне всегда казалось что не проводит ток, либо проводит , но очень слабый в силу огромного сопротивления. Или если я сейчас по всей плате её размажу, то кз будет?

 

Edited by Cryptosss

Share this post


Link to post
Share on other sites

Скажите. Думаю взять 10,1. Как зверёк? 

Он 16 выдает или 18 Тх???

Share this post


Link to post
Share on other sites
1 минуту назад, thekozhin1 сказал:

Скажите. Думаю взять 10,1. Как зверёк? 

Он 16 выдает или 18 Тх???

Вот я сам не знаю..У всех на форумах 18 Th. А у меня или сломан или попался такой что я макс. с него 16.8 тх. выжимал.. но дохера реджектов...🤔🤔🤔.при 16 тх.. стабильно все ок..

Share this post


Link to post
Share on other sites
3 минуты назад, Yaroslav Klivets сказал:

Вот я сам не знаю..У всех на форумах 18 Th. А у меня или сломан или попался такой что я макс. с него 16.8 тх. выжимал.. но дохера реджектов...🤔🤔🤔.при 16 тх.. стабильно все ок..

Уточнил. На сайте EBANG  - 18 Тх. Я так понял что просто 10 сняли с производства.

18 ТХ при 2600 Вт.....жесть конечно. 16 Тх даже при 2200-2500 Вт. нафиг не нужен.

Edited by thekozhin1

Share this post


Link to post
Share on other sites

@thekozhin1    е10 сняли   и переработали выпустили 10.1

 

 

Share this post


Link to post
Share on other sites

В общем, отказался я пока эксперементировать с жидкостным охлаждением. Причины 2:

- для такого охлаждения на 1 асик нужна оптимальная емкость + около 20-25 литров жидкости, что в совокупности довольно накладно;
- размещать такую установку на балконе весьма проблематично из-за больших габаритов

Но, в целом, идея вполне рабочая, хоть и с кучей геморроя. Сейчас работает на воздухе, на 680 PLL, дает ~19ТХ. Странно то, что ест при этом 1200-1300 Ватт. Прошивка 0.66


У меня теперь другой вопрос: я не могу поднять PLL выше 680 - сбрасывается автоматом. Кто-нибудь разгонял его выше этих значений? Ну там 700-720 и т.д.?

Edited by neytron

Share this post


Link to post
Share on other sites
1 минуту назад, neytron сказал:

В общем, отказался я пока эксперементировать с жидкостным охлаждением. Причины 2:

- для такого охлаждения на 1 асик нужна оптимальная емкость + около 20-25 литров жидкости, что в совокупности довольно накладно;
- размещать такую установку на балконе весьма проблематично из-за больших габаритов

Но, в целом, идея вполне рабочая, хоть и с кучей геморроя.

У меня теперь другой вопрос: я не могу поднять PLL выше 680 - сбрасывается автоматом. Кто-нибудь разгонял его выше этих значений? Ну там 700-720 и т.д.?

у меня асик Ebit 10.1 PLL и 780 ставиться...но толку нет...все равно  максимум 16.5 тх.   нет обещаных 18 тх.

Share this post


Link to post
Share on other sites

@Yaroslav Klivets 

Серия со встроенным блоком питания и управляющим проводом?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...