Перейти к содержимому
Messer

После установки дров пропало интернет соединение

Рекомендуемые сообщения

Всем привет, знакомый принес antminer на 2Гх. Решил установить, нашел в интернете статью об утсановке: http://sven-goessling.de/05/01/2014/antminer-unter-windows-installieren-05-01-14/

 

Установил драйвер: CP210x_VCP_Windows.

Скачал программу: zadig_v2.0.1.160.

 

Установил драйвера через программу. Перезагрузил компьютер. Пропало подключение через вай фай. Драйвер сетевой карты работает, но после подключения к роутеру просто не устанавливается соединение. В чем может быть проблема, может у кого нибудь есть предположения?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

....приходит мужчина в сервисный центр ..ребята... помогите ... значит сижу я перед телевизором ..гвоздиком в ухе ковыряюсь ..и тут бах ..и звук пропал :-)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

....приходит мужчина в сервисный центр ..ребята... помогите ... значит сижу я перед телевизором ..гвоздиком в ухе ковыряюсь ..и тут бах ..и звук пропал :-)

Какая еще нужна информация?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

​а драйвер на вай фай после этого пробовал переустановить ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

​а драйвер на вай фай после этого пробовал переустановить ?

Нет, не пробовал еще. Попробую сегодня. Но странно, что сам драйвер работает, карта определяется нормально. После того как установил драйвер для антмайнера в диспетчере устройств появилось еще одно неизвестное устройство.

Удаляю его драйвер, устройство остается и заново устанавливает драйвер после перезагрузки компьютера. Удаляю драйвер и устройство вместе, и после перезагрузки выскакивает окошко, где написано, что для некого устройства (оно было связано с драйвером для анта) не найден драйвер. Как удалить это устройство не знаю. В списке программ ничего нет, процессов связанных с устройством тоже нет. Пробовал через специальную программу для чистки компьютера найти, но тоже ничего.. Думаю, что изза этого нет соединения, но не уверен и решил спросить совета тут. Может кто сталкивался с подобным.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема решилась переустановкой драйвера майнера. Всё работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×