Jump to content

Recommended Posts

Дело такое, прикупил я себе великий и могучий Aсик А3. Все хорошо, все работает, но отключается одно плато. При загрузке показывает все датчики нулями, то есть видит его, а так же температура комнатная (около 30 градусов на плате), на остальных двух по 50-60.

Спустя пару минут плато загорается крестиками, то бишь не видит, и температура везде на плате в нулях. Отдал в диагностику, 4-ый день смотрят, ничего не понимают засранцы. Что МОЖЕТ быть, и как быть в таком случае?

Share this post


Link to post
Share on other sites

Ну очевидно же, стоит диагностику сделать...

Share this post


Link to post
Share on other sites

Местами платы поменять для начала, БП родной?

Share this post


Link to post
Share on other sites
4 часа назад, Korkus сказал:

Дело такое, прикупил я себе великий и могучий Aсик А3. Все хорошо, все работает, но отключается одно плато. При загрузке показывает все датчики нулями, то есть видит его, а так же температура комнатная (около 30 градусов на плате), на остальных двух по 50-60.

Спустя пару минут плато загорается крестиками, то бишь не видит, и температура везде на плате в нулях. Отдал в диагностику, 4-ый день смотрят, ничего не понимают засранцы. Что МОЖЕТ быть, и как быть в таком случае?

Аналогичный случай был в городе Кутаиси... Только асик s9. Как выяснилось, тогда у меня перегревался БП и из-за этого хешрейт на одной (иногда на двух) платах падал на ноль. Поставил хороший обдув на БП, уже месяц ни на одном асике этой проблемы нет.

Edited by shpi0ru

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...