Перейти к публикации
stalker00

После старта перегревается 1 видеокарта из 5ти

Рекомендованные сообщения

(изменено)

После старта через сек 30 перегревается 1 а иногда 2 видеокарты.R270 Asus [email protected] Ферма из 5ти карт-новая.Подключено через рейзеры с USB тут брал. Запускаю через батник. Темпу смотрю через прогу EVGA

 
 
Изменено пользователем stalker00

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не душите вентили и будет всё ок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не душите вентили и будет всё ок.

винтили на 100% и все равно греется кошмар.Такое впечатление что не крутят винтили на 100% .Удалил дрова с помощью проги,переустановил и все равно :( Дрова все поставил для мамки.Мне говорили что такое быват,типо карточка брак.Нужно менять.Может попробывать рейзеры попереставлять,и карты местами? Или какие то перемычки в гнездо?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Запусти эту видяху соло (без райзеров напрямую)- посмотри в чем дело. Если с видяхой все ок - начинай искать проблему в райзерах, расположении, питании от БП и т.п.

Если с видяхой не все ок - в СЦ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если местами поменять карты(которая греется и крайнюю)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×