Перейти к публикации
Btc18

AsRock H110 Pro BTC + не видет 8 видеокарту !

Рекомендованные сообщения

Народ такая проблема,  собрал ферму сначала 7 карт nvidia gtx 1080ti на материке AsRock H110 Pro BTC + проц nvidia celeron g930 оператива 4 гб + ssd диск на 512gb все работает отлично но после добавления 8 карты windows 10x64 и HiveOS не видит видюшку ( видюха проверенная на другой машине все ок работает) ! Питаю данную сборку двумя\ блоками питания один 1500 ват и второй на 1600ват.

Дрова стоят последние рейзера перестовлял смыла не дает всеравно запускается 7 а восьмая карта светится и работает кулер на малых оборотах. Что это может быть и как это решить ? Может нужно что-то настроить ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лучше б оперативы взял минимум 8, чем ссд веник на 512, который такой большой нафиг не нужен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, BoraBora сказал:

Лучше б оперативы взял минимум 8, чем ссд веник на 512, который такой большой нафиг не нужен.

 

ты думаешь это из-за оперативы ?

насчет sdd это мой основной брал не для этой цели. (пока вариантов нет)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 20.01.2018 в 03:30, BoraBora сказал:

Лучше б оперативы взял минимум 8, чем ссд веник на 512, который такой большой нафиг не нужен.

Разобрался проблема была в бракованном Райзере

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×