Jump to content
Sign in to follow this  
lurik

[Москва.ALL] Gigabyte GV-N1070G1 GAMING-8GD RTL

Recommended Posts

GV-N1070G1 GAMING-8GD Gigabyte GV-N1070G1 GAMING-8GD RTL в наличии сегодня приехало 15шт. 40827руб. 

Гарантия официальная, документы чек есть. 

Edited by lurik

Share this post


Link to post
Share on other sites

Проданы. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

    • Начала мигать лампочка на 1060 gigabyte gaming

      Всем привет!   На 1060 gaming начала мигать лампочка у 6-пинового питания pci-e. До этого 2 месяца не мигала. На майнинг это не влияет никак. Если выключить майнер - мигать перестает. В ферме еще 2 таких же карты - и все норм, не мигает. Данная карта вместе с еще одной 1060 (но другой фирмы), питается от блока чифтек 650w бронза. Больше к блоку ничего не подключено, система и еще 4 карты питаются от корсара 850. Полюбас питания ж на 2 карточки 1060 должно хват

      in Видеокарты

    • Gigabyte GA-B250-FinTech проблема с запуском 12 карт

      Друзья прошу помощи! Имеем 12 шт видеокарт powercolor rx480 8gb запускаем на Gigabyte GA-B250-FinTech   Записал хайв ос на флешку(пробовали и ссд), подцепил карты, биос загрузился. При смене флеш с uefi на legacy биос перестал загружаться и на экране нет изображения. Пробовал подключать одну карту в pci-e x16, пробовал без карт с монитором в матери. Обнулять биос тоже пробовал.  Что делать дальше не понятно, может кто помочь?  

      in Материнские платы

    • Что делать? Gigabyte GA-Z270P-D3 Майнеры работают только с включенным внутренним видеоадаптером!

      Добрый день! Сломал весь мозг уже. Запускаю на старой системе Win10 64 pro (на ней все работало до замены материнки, была Z170-gaming K3). В этой системе залил все дрова на мать Z270P-D3 (с ними встал и интеловский на встроенное видео), прошил ее BIOS (F8a, 4G decoding - enabled, UEFI) , переставил и пропатчил драйвера блокчейн, afterbutner. Втыкаю по одной карте (RX 470,  до этого показывала 30 mhs). Если включена интеловская видяха, то мониторинг и управление напряжением не работают

      in Материнские платы

    • Gigabyte GA 970A DS3P

      Gigabyte GA 970A DS3P на всех ригах. Есть 5 риг, работают успешно, на них 570 и 580 карты. Винду ставил на первую, клонировал на другие, все работает.  Сейчас две новые риги с этими же мамками и видюхами аорус 580 моросят. На них я тоже клонировал, но в диспетчере всего 2 карты. Трех других просто нет.  Обе риги вы....ся одинаково. Переустанавливал винду с нуля - эффект тот же. Скачад другую винду - все тоже самое. По одной карте втыкал. В биосе юсб3.0, звук отключен. Пр

      in Материнские платы

    • Aorus Gigabyte RX 580 8 GB хешрейт 17.4 MH/s

      Здравствуйте, приобрел карточку Aorus Gigabyte RX 580 8GB (память Hynix) , в стоке выдавала 17.4 mh/s , пробовал прошивать подставлял разные тайминги, от samsung подставлял  в итоге максимум разогнал до 20,5 Mh/s , при разгоне  памяти на 2250 мгц и ядра на 1450 мгц увеличилось до 23.5  GH/s, подскажите в чем проблем как мне повысить до 29-31 Mh/s?

      in Видеокарты

×
×
  • Create New...