Jump to content
Sign in to follow this  
minerdaemon

Скачки в афтербёрнере

Recommended Posts

Добрый день.

Внезапно начались скачки в афтербёрнере, такое впечатление, что видеокарта (7950) отключает датчики и кулера на пару секунд, а потом опять включает.

Боюсь как бы это не из-за майнинга и износа. Майню меньше месяца, а вот такие чудеса.

Вот картинка.

1.png

Что это, нужно ли обращать на это внимание? Может это брак?

 

P.S. Кулера стоят не на авто, а на постоянке на 100%.

Edited by minerdaemon

Share this post


Link to post
Share on other sites

@minerdaemon,

Датчики залипают. Почему пока сказать сложно. Другими программами если мониторить, то глюк повторяется, hwinfo, gpu-z?

Останавливается ли при этом расчет, есть ли изменение звука от карты, или это только глюк мониторинга?

Share this post


Link to post
Share on other sites

А зачем кулеры на 100% ставить? Сейчас зима лютая, откроешь форточку на пол часа и в комнате через пол часа минусовая температура (ну это для тех кто в домашних условиях майнит).

Share this post


Link to post
Share on other sites

@SLAVON, Именно так и делаю)) Благо 2 комнаты)

Share this post


Link to post
Share on other sites

у тя память 1250 опусты ее до минимума будет где то 600 с копейками , понижение памяти влияет на температуру , куллер стоит на 100% нускай так и стоит в режиме майнинга !  если  не майнишь то можешь отключать на автомат режим.

gpu-z  скачай етот софт и промониторь температуру всех датчиков софтинка зачотная так что поможет розрулить апаратная ето часть или что то другое.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

    • Пропал GPU power и core voltage в афтербернере

      После того, как установил по третей дополнительной карту в системы, кор вольтаж показывает ноль, а ГПУ повер графика вообще не осталось. В обеих системах это случилось добавив либо "красную" карту к "зеленым", либо "зеленую" к "красным", и данные параметры пропали с "красных" карт, "зеленые" все показывают.  Афтербернер не работает нормально, когда в системе и НВИДИА, и АТИ?

      in Видеокарты

    • Скачки скорости в 90%

      Добрый день, форум смотрел, ничего не нашел,    карта RX 270X ASrock G31M-S/4GB/core2duoE7500 БП 450W   NiceHashMiner_v1.7.5.13 Catalyst (Crimson) 15.12   При запуске майнинга скорость zcash 160-180 сол, какое то время держится и затем равномерное снижение до 20 сол. Восстановить скорость 160-180 могу перезагрузкой и несколько раз включаю отключаю майнинг пока не увижу нужную скорость, после 3х дней на счету около 30 рублей, что говорит о том 20 сол - постоянная скорость, что может быт

      in Общие вопросы по майнингу

    • Не разгоняются карты в афтербёрнере

      Мужики,ситуация следующая - начал собирать ферму из трёх видюх   1. Gigabyte Rx 470 4GB Gaming - Память hynix 2. XFX Radeon rx 470 4GB - Память Elpida 3. Saphire Radeon RX 580 nitro + Память Elpida   До покупки 580-ой эти  две карты работали исправно в разгоне 26-27мхс,при подключении,580,и обновлении драйвера,всё накрылось. Сначала начал ругаться диспетчер устройств,пропатчил драйвер,всё вроде бы нормально,но при попытке выставить тайминги в афтербёрнере и применить их - ползунок возвращается

      in Общие вопросы по майнингу

×
×
  • Create New...