Перейти к публикации
DenisL78

ZCL ZEC не могу майнить

Рекомендованные сообщения

Доброго всем дня! Нужна помощь!

Вчера переключился на ZCL (раньше уже майнил, проблем не было), но из трёх ферм майнит только одна, на двух других майнится минуту-две, потом новые строчки перестают появляться, при этом майнер работает (курсор мигает) и связь со всеми фермами по тимвьюверу есть, но Sol-ы не появляются. Пробовал на двух пулах miningpoolhub и suprnova, всё одинаково, одна ферма работает, две другие нет, и на пулах все три воркера отражаются как активные. 

Сами фермы: которая добывает - мать старая гигабит, карты 1060 6Гб - 4шт, win7; две другие, с проблемой - мать asus 170 и 270, карты на обеих 1070 8Гб - 6шт и 3шт, win10. Обновления винды не было, это точно. Раньше всё что не запускал,всё майнилось, такая проблема впервые...(((

Помогите пожалуйста братья майнеры-фермеры-шахтёры.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая же беда была. И изредка появляется.

1) убрать активное окно тимвивера.

2) при отключении тимвивера от ферм зайти в окно майнера и тыкнуть кнопку вверх.

3) снести тимвивер.

4) запустить на пул с компа, с которого идет майнинг, пинг до пула

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×