Перейти к содержимому


Фотография

Виснет ферма раз в сутки


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 xoox

xoox

    Пользователь

  • Пользователи
  • PipPip
  • 247 сообщений

Отправлено 06 March 2014 - 16:01

Всем привет. В общем все перепробовал. В чем суть:
Раз в сутки ферма намертво виснет, наглухо. Если монитор подключить либо ниче не двигается, либо вообще черный монитор ( зависит от времени, которое ферма уже виснет).
Перезагрузить можно только, если вкл/выкл бп %)
Кто нить сталкивался?

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.


Сообщение отредактировал xoox: 06 March 2014 - 16:01

  • 0

#2 Arby

Arby

    Пользователь

  • Пользователи
  • PipPip
  • 54 сообщений

Отправлено 06 March 2014 - 16:12

ОС какая?


  • 0

#3 xoox

xoox

    Пользователь

  • Пользователи
  • PipPip
  • 247 сообщений

Отправлено 06 March 2014 - 16:14

Вин 7. Оригинальная. Без всяких гавно сборок и прочего.


  • 0

#4 8o8ik

8o8ik

    Новичок

  • Пользователи
  • Pip
  • 6 сообщений

Отправлено 06 March 2014 - 16:42

панель управления - электропитание - настройка плана электропитания - везде поставь "никогда"


  • 0

#5 xoox

xoox

    Пользователь

  • Пользователи
  • PipPip
  • 247 сообщений

Отправлено 06 March 2014 - 17:26

С самого начала так. Она не выключается, а виснет. Причем наглухо. Все отключается, карты гудят.


  • 0

#6 Gogino2005

Gogino2005

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 609 сообщений
  • ГородЧелябинская область

Отправлено 07 March 2014 - 09:10

Была такая ситуация. Семерка чистая. Дрова и софт по минимуму. Глючить то нечему.

Когда достало ребутить, подключил монитор и переставил систему на Win8.1

В ней опять же только драйвер 13.12 и радмин. Всё. Работает как часы полмесяца.

З.Ы. Перед сносом проверьте разгон. Уберите полностью весь разгон и перегрузите.

Если не поможет и висюльки останутся, то точите нож и валите систему (смайл)


  • 0

Google - наше всё...


#7 Provok

Provok

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 1362 сообщений
  • ГородМосква

Отправлено 07 March 2014 - 09:38

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

А не суммарно какие? И как к ним подключены карты?

Вполне вероятно, что один из блоков нагружен сильнее положенного и вырубается.


  • 0

#8 ivan2yandexru

ivan2yandexru

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • 816 сообщений
  • ГородСеверо-Запад

Отправлено 07 March 2014 - 09:59

у меня такое же началось недели 2 назад- или намертво зависал с сохранением изображения или черный экран. перепробовал все, потом на проверку выключил майнинг на одной из 5 карточек-уже неделя как стабильно работает. снятая карточка трудится в составе другой фермы.

видимо блок питания потихоньку стареет и уже не выдает всей мощности.


  • 0

#9 xoox

xoox

    Пользователь

  • Пользователи
  • PipPip
  • 247 сообщений

Отправлено 07 March 2014 - 16:29

 

Пс. 2 бп суммарно 1850в, 3 290, 1 280х. 8гб оперативы.

А не суммарно какие? И как к ним подключены карты?

Вполне вероятно, что один из блоков нагружен сильнее положенного и вырубается.

 

1000W Thermaltake TR2 RX и 850W Chieftec BPS-850C2 Nitro 2
Через 1ый проходит 280х, мать и 290. Через второй 2 290ых.
Менял разные карты на разные блоки - не помогло.
P.s. Отключал 4ую карту - не висло. Но всеже. Этого всего должно хватать на 4 карты и мать.

Попробую вин 8.1 на днях тогда :)
Мать - Gigabyte GA-H77-D3H H77 5 PCiX


Сообщение отредактировал xoox: 07 March 2014 - 17:12

  • 0

#10 mins777

mins777

    Новичок

  • Пользователи
  • Pip
  • 38 сообщений

Отправлено 08 March 2014 - 12:35

а если на термалтак 1квт повесить 3х 290, а на 850Вт повесить мать+280х + доп.питание с рейзоров с тех трёх 290 ?

незнаю за термалтак 1квт, но чифтек А-135 1квт тянет три 290е + доп.питание с рейзеров с них же.


  • 0

#11 plotnic

plotnic

    Пользователь

  • Пользователи
  • PipPip
  • 158 сообщений
  • Городобласть Спб.

Отправлено 10 March 2014 - 14:59

850W Chieftec BPS-850C2 Nitro 2

 как вариант замерьте напряжение PCi + 12 в. на самом разъёме карты 290, плясать нужно оттуда, блок не тянет, возможно выправить плечо +5в. нагрузив его.


 

 

а если на термалтак 1квт повесить 3х 290

не потянет!!!


Сообщение отредактировал plotnic: 10 March 2014 - 15:00

  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных