Перейти к публикации
Lorensus

Проблема с хешрейтом

Рекомендованные сообщения

(изменено)

 Добрый день. Подскажите куда копать, второй день бьюсь безрезультатно. Суть проблемы:  Имеется риг на 6 штук 1080ти-Гигабайт Аорус. Если запускаю одну карту, то в зависимости от настроек разгона получаю стабильный хешрейт 79-82 на Нист5. При запуске всех 6, средний Хешрейт не поднимается выше 70. 

Конфиг: Мать AsRock-h81 Pro BTC r 2.0, 8 гигов оперативы, 120 ССД (фаил подкачки 60 гигов), серверный БП на 2,1 КВт, распаянный под риг. Настройки матери пробовал разные (менял всякие Ген1-Ген2, безрезультатно). Рядом стоит Риг на MSI GamingX - стабильно держит 78 Хешрейт, т.е. падения хешрейта от количества карт на риге нет (или незначительное).

Изменено пользователем Lorensus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добавлю: После наблюдений выявилась чёткая тенденция, что чётные карты (GPU 0, 2, 4) выдают заметной более высокий хешрейт, чем нечётныё (GPU 1, 3, 5).  Где-то 73 против 67.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Lorensus Так а поставить MSIшки в первый риг и посмотреть? MSI на точно такой же системе собрана (материнка, бп, рейзеры, ОС, с такими же настройками майнера)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×