Перейти к публикации

Рекомендованные сообщения

Всем доброго времени суток.  История следующая:

Приобрёл antminer T9, в заводском варианте на нём были установлены вентиляторы sg121238bs 2.7 А . Они достаточно шумные особенно когда обороты переваливают за 3600 то звук просто невыносим. Заказал с али AFC1212DE на замену. После установки AFC1212DE со стандартной распиновкой (белый-красный-черный-синий) miner не запустился кулера не вращались. Тогда пин был изменен на (синий-белый-красный- черный) в таком варианте miner запустился и вентиляторы набрали обороты.  После манипуляции с кулерами произошло следующее:  обычный процесс майнинга не начинается , мигает красный индикатор на controlboard_XC7Z010_V1.0 а кулера вращаются на полную катушку как AFC1212DE так и sg121238bs. Причем во вкладке miner status один fun перестал отображаться. Отображается только один. 

Если раньше кулера sg121238bs antminer T9 запускались плавно, то сейчас они практически сразу ревут на 6000 оборотов.  Уважаемые пользователи сообщества прошу вашей помощи.

DSC_2649.JPG

DSC_2824.JPG

DSC_2816.JPG

DSC_2817.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос решён. При замене вентиляторов выбило порты на процессоре. Ремонт-перепайка процессора на контрольке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×