Перейти к публикации
Саймон

Постоянно перезагружается S9

Рекомендованные сообщения

(изменено)

Коллеги, помогите, такой кейс первый раз. Асик S9 только с завода приехал и не включается. Точнее включается и через 20 секунд перезагружается. И так по кругу. Веб интерефейс доступен. Блоки питания менял разные, результат тот же. Другие асики из партии работают тьфу тьфу пока нормально, только с одним проблема такая.

Изменено пользователем Саймон

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Реально перегружается так, что недоступна вэбморда и асик недоступен или просто периодически завывают вентиляторы? ... а реально он не коннектится?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

зайти на него не успевает, уходит в перезагрузку

2 минуты назад, baloga сказал:

Реально перегружается так, что недоступна вэбморда и асик недоступен или просто периодически завывают вентиляторы? ... а реально он не коннектится?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11 минуту назад, korobok сказал:

зайти на него не успевает, уходит в перезагрузку

 

Хмм ..... тогда только в ремонт ! :-((((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
21 час назад, baloga сказал:

Хмм ..... тогда только в ремонт ! :-((((

по очереди отключали платы от питания, выяснилось что из за одной из трех проблема, две пашут адекватно, может у кого тоже такое и поможет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
6 часов назад, korobok сказал:

по очереди отключали платы от питания, выяснилось что из за одной из трех проблема, две пашут адекватно, может у кого тоже такое и поможет

Молодец ! :-) .... что определил проблему ... теперь плату в ремонт отправляй ..... а две другие пусть майнят ......

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Маловероятно, но проверь на всякий случай БП (поменяй местами шлейфы).

И есть некоторая вероятность что выключается БП а не асик, например из-за просадки напряжения при наборе мощности.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Саймон отключаешь все шлейфы и оставляешь подключенной только одну хешплату, потом вторую, потом третью, потом две, потом другие две и т.д.
Если хватить гуманитарных способностей, то вычленишь виновника.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
17 минут назад, Lexis77 сказал:

@Саймон отключаешь все шлейфы и оставляешь подключенной только одну хешплату, потом вторую, потом третью, потом две, потом другие две и т.д.
Если хватить гуманитарных способностей, то вычленишь виновника.

 

47 минут назад, KeenEdge сказал:

Маловероятно, но проверь на всякий случай БП (поменяй местами шлейфы).

И есть некоторая вероятность что выключается БП а не асик, например из-за просадки напряжения при наборе мощности.

Спасибо, коллеги! Из-за одной платы вся беда, на двух работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×