Перейти к содержимому
Exotore

AMD RADEON RX 570 NITRO+ Падения хеша

Рекомендуемые сообщения

Здравствуйте, проблема состоит в том, что упали MGh/s. Раньше при разгоне 1340-2150 было 24/25mgh, а на заводских 1100-1700 21/22. Теперь при том же разгоне 21/23, а на заводских 20mgh.

P.s Драйвера последние(с офф сайта), жесткий на 1тб, оперативы 8гб, питания хватает с горской. 

Безымянный.png

Безымянный.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

ставь драйвера не последние, прошивай карту правильными таймингами и будет у тебя 28+ хешей

не разберешься вот сайт помогут http://bitok.shop/nastroyka/

или пиши в лс или скайп за вознограждение все сделаю)

Изменено пользователем ddrpower

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, ddrpower сказал:

ставь драйвера не последние, прошивай карту правильными таймингами и будет у тебя 28+ хешей

не разберешься вот сайт помогут http://bitok.shop/nastroyka/

или пиши в лс или скайп за вознограждение все сделаю)

Ну, раньше же норм было, что-то же повлияла на падение 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(изменено)

народ хелп нету хешрейта  20 m\h на карте 570 в чем дело? менял тайминги толку нету 5a3be853e9145_.thumb.png.a5d8bfb8d2bcdeb94d54dcde8442d380.png

Изменено пользователем Чукреева Мария

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×