Перейти к публикации
Alexey Zimanakin

d3 не видит одну плату полностью

Рекомендованные сообщения

Помогите пожалуйста, кто может.

На D3 полностью пропала 1 плата. Он ее вообще не показывает.

Вроде что то с датчиками температур, если верить логу. Но я в них не разбираюсь.

Может кто может помочь?

Он в принципе работает :)  :( 
Просто постоянно вентиляторы гонят на 100% и красная лампа мигает.

 

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 07.12.2017 в 19:48, Alexey Zimanakin сказал:

Помогите пожалуйста, кто может.

На D3 полностью пропала 1 плата. Он ее вообще не показывает.

Вроде что то с датчиками температур, если верить логу. Но я в них не разбираюсь.

Может кто может помочь?

Он в принципе работает :)  :( 
Просто постоянно вентиляторы гонят на 100% и красная лампа мигает.

 

 

 

 

в каком вы городе?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Alexey Zimanakin  Обновите прошивку на самую последнюю доступную. Если не заработает -начинайте шаг за шагом понижать частоту. У меня так заработала плата, которую уже собирался слать в гарантию. Ну то есть там по-другому было (плата сыпала тонны HW-ошибок, а потом отваливалась, на разных частотах, но в новой прошивке заработала на слегка пониженной частоте), но вдруг и вам поможет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 07.12.2017 в 19:48, Alexey Zimanakin сказал:

Помогите пожалуйста, кто может.

На D3 полностью пропала 1 плата. Он ее вообще не показывает.

Вроде что то с датчиками температур, если верить логу. Но я в них не разбираюсь.

Может кто может помочь?

Он в принципе работает :)  :( 
Просто постоянно вентиляторы гонят на 100% и красная лампа мигает.

 

 

 

 

иногда помогает вот такой вот не обычный вариант выключаешь и провода меняешь местами

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем!

У меня Д3 работало нормально день,два

Потом появились ошибки,укрепил одно плату(она до шаталась) работало нормально день два и потом одна плата исчезла,но хешрейт выдает те же

Кто что посоветует?Прошивки менял толку нет,красная лампочка не горит

Изменено пользователем GMaraZ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста я брал асик на китайской версии  сайта если я им сейчас отправлю платы из России  на ремонт они мне их обратно отправят?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня так выпало две платы. Ставил их  на другой асик они и там не определяются. Буду отсылать китайцам...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×