Jump to content
Sign in to follow this  
Tacker

ETHOS + RX470 не работает дуал

Recommended Posts

Очень нужна помощь коллективного разума.

Имеем риги следующей комплектации:

- ОС - EthOS - шт;

- материнка GA-970a-ds3p - 1 шт;

- бп - Aerocool KCAS-100m - 1шт;

- память 2 GB - 1 шт;

- процессор Athlon - 1 шт;

- карты PowerColor rx470 (шитые)  - 5 шт;

Запускаем риг с конфигом:

globalminer claymore

maxgputemp 80

stratumproxy enabled

proxywallet (мой кошелек ETH)

proxypool1 (пул1)

proxypool2 (пул2)

flags (тут все стандартно)

globalcore 1167

globalmem 1930

globalfan 70

autoreboot 3

Как результат - майним эфир со скоростью 28,5-29 Mh\s с каждой карты, с общим  потреблением 580-600 Вт.

Запускаем риг с конфигом:

globalminer claymore

maxgputemp 80

stratumproxy enabled

proxywallet (мой кошелек)

proxypool1 (пул1)

proxypool2 (пул2)

flags (тут все стандартно)

globalcore 1167

globalmem 1930

globalfan 70

dualminer enabled

dualminer-coin sia

dualminer-pool (Пул Sia)

dualminer-wallet (Кошелек SIA)

autoreboot 3

Как результат запускается дуал, но скорость на эфире падает вдвое: ETH - 15 Mh\s, SIA - 450 с каждой карты.

EthOS обновил до последней версии, майнеры тоже. Частоты памяти, процессора менял в одну и другую стороны, не помогает. Стоит только отключить майнинг второй монеты, как хеши возвращаются на место. 

Сталкивался ли кто нибудь с подобным?

 

Edited by Tacker

Share this post


Link to post
Share on other sites

На  Клейморе под windows в дуале есть такой параметр -dcri ,  что то такое и тут надо прописать

Edited by UserRu

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...