Jump to content
Sign in to follow this  
wulverine

Asus P106-6g не запускаются

Recommended Posts

Всем привет не запускаются карты на  z270p Asus P106-6g- 8шт .поставил винду . биос все что знал  включил: gen 2.   -4 g интегрированую видюху .

 драйвер на карты не ставится они не воткнуты. как втыкаешь 1 или все. все система не грузится. отключаешь все опять работает

кто может сказать в чем дело)?

 

Share this post


Link to post
Share on other sites

Сегодня сам просидел весь день. с подобной ситуацией. только у меня карточка одна. взял на пробу. Помогло следующее: в свойствах системы отключил устройство встроенный видеоадаптер. только после этого в ручном режиме установил драйвер видеокарты P106-6g из распакованного архива драйверов nvidia. Вы как решили свою проблему?

Share this post


Link to post
Share on other sites
Народ, имеютcя риги все на ASUS P106-100 mining, сегодня на одном риге с 6 картами появилась проблема, а именно отвал карты, думаю как обычно, не в первой, перегружу и по новой все будет норм. Но не тут то было, при физическом осмотре оказалось горит красный светодиод, вместо положенного белого (те которые около питания). Переставлял на рабочее место в другой риг все тоже самое, понимаю, что проблема в цепи питания, кто, что посоветует, может кто сталкивался, нести в непонятный ремонт или попробовать восстановить самому?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Topics

    • ASUS ROG Strix B250H не работают 4 из 6 PCI-Express

      Риг плата ASUS ROG Strix B250H, процессор Celeron G3930,  БП R-sena 1600 W, карты Sapphire 1 - RX580 8Gb, 5 - RX 570 ITX 4Gb. Карты работают только в PCI-e x16, в PCI-e x1 работать отказываются, аналогичная ситуация была с платой ASUS Prime H270 Plus, которую сдал обратно в магазин. Платы покупал в разных магазинах. Есть какие нибудь идеи ? Как запустить все карты ?    

      in Материнские платы

    • Asus P7P55D не работает с RX 5500 XT

      Есть 100% рабочая Radeon RX 5500 XT 8GB от MSI, есть 100% рабочая материнская плата Asus P7P55D, но вместе они не работают. Вставляю Radeon HD 7750 — всё работает. Вставляю 5500 в другую материнку — всё работает.   Нашёл в интернете кучу советов обновить биос материнской платы, вшил самую последнюю версию — проблема сохранилась. С 5500XT я могу войти в биос, но загрузка Win10 не начинается.   Подскажите, пожалуйста, есть ли какие-то варианты, чтобы их подружить?

      in Материнские платы

    • Asus z270p не запускается на серверных БП

      Всем привет! Собственно проблема описана в теме... Ферма прекрасно работала на материнке Asus z270p, но вот в одно плохое утро - перестала стартовать - питание подается на материнку,  но куллер процессора не стартует - система не грузится.  Материнка гарантийная - отнес в СЦ - подключили - все работает. Вернулся домой - подключаю - не работает. Вернулся в СЦ уже со своим процессором и оперативкой - подключили опять - все у них работает. Вернулся домой - подключ

      in Материнские платы

    • Asus позволяет сдавать «лишние мощности» своих видеокарт под майнинг

      Тайваньский технический гигант Asus включит в программное обеспечение своих видеокарт возможность «сдавать их в аренду» в целях использования аппаратных ресурсов для майнинга во время простоя.   Компания объявила о сотрудничестве с поставщиком мобильных приложений Quantumcloud, в рамках которого было создано решение, позволяющее участникам криптовалютной сферы получать «пассивный доход», предоставляя доступ к своим видеокартам Asus (или графическим процессорам), когда их не испол

      in Новости криптовалют

    • rx 480 asus strix андервольтинг

      Здравствуйте. Подскажите кто знает. Есть 2 карты rx 570 4gb nitro+ hynix и asus strix rx 480 8gb samsung. В биосе через полярис на 570 поставил 900ml чип 1167 и память 2100. Все работает без проблем. На асусе делаю тоже самое, зашивается биос, но после перезагрузки все значения которые выставлял в биосе сбрасываются на дефолт остаются только тайминги рабочими. Для меня это загадка.. Асус ставлю 900ml 1167. 2000. память не гоню так как не гонится совсем

      in Видеокарты

×
×
  • Create New...