Перейти к публикации
mehfak

Теряется одна из видеокарт 1060 на ферме

Рекомендованные сообщения

Всем здравия! Теряется одна карточка , забодала уже. Ферма из трех карт, 2-1060(mining edition), 1- 1050 ti. Теряется одна 1060 , хоть ты тресни. Майню на найсе. Подскажите, как вылечить? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно переразгон. Оставь в стоке и наблюдай.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, chapay сказал:

Возможно переразгон. Оставь в стоке и наблюдай.

Я их не разгонял, Автобернер их не видит(тока сам факт, что они есть).1050 тоже не трогал(ее видит)

1 час назад, chapay сказал:

Возможно переразгон. Оставь в стоке и наблюдай.

mining edition

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обнови драйвера, поменяй местами рейзеры, отключи встроенное видео в биосе. Нужно пробовать все варианты, возможно где-то здесь вылезет косяк. Обнови или откати найсхеш майнер или попробуй другой. 

Возможен глюк в самой карте. (mining edition) понимаешь...

Изменено пользователем chapay

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Теряется все время одна, или одна из двух. Ежели одна то в основной слот и смотри. что вообще и как. Если в диспетчере устройств есть, а найс не видит, то косяк с дровами. Было такое же похожее, винда то хоть 64 бита? А то я чуваку одному настраивал по скайпу, а оказалось винда 32 бита.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, 287_08 сказал:

Теряется все время одна, или одна из двух. Ежели одна то в основной слот и смотри. что вообще и как. Если в диспетчере устройств есть, а найс не видит, то косяк с дровами. Было такое же похожее, винда то хоть 64 бита? А то я чуваку одному настраивал по скайпу, а оказалось винда 32 бита.

дрова обновил - последнии. Теряется одна из двух. Винда 64. БП может быть причиной?

 

1 час назад, chapay сказал:

Обнови драйвера, поменяй местами рейзеры, отключи встроенное видео в биосе. Нужно пробовать все варианты, возможно где-то здесь вылезет косяк. Обнови или откати найсхеш майнер или попробуй другой. 

Возможен глюк в самой карте. (mining edition) понимаешь...

Как в биосе отключить встроенное видио, винда 10?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
6 минут назад, mehfak сказал:

Как в биосе отключить встроенное видио, винда 10?

Сложно ответить, не зная какая у тебя мать! Гугл тебе в помощь! БП кстати тоже может быть причиной.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, chapay сказал:

Сложно ответить, не зная какая у тебя мать! Гугл тебе в помощь! БП кстати тоже может быть причиной.

мать gigabyte 970A-DS3P

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Начинай с малого. Сначала одну карту погоняй, потом вторую. У меня майнинговых не было, но тем, где с ними гемор тут на куче много было, ну или сообщений об этом. Такая карта была, 5 1060 обычных заводилось, после утилиты. Не помню как она называется, без нее она 5 не видит. Но у тебя то 3. У меня есть риг где 3 1060 и одна 1050 ти, всё работает без конфликтов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...