Jump to content
indiwiduum

Упал хешрейт на 1 карте с эмулятором

Recommended Posts

Товарищи, добрый вечер.

 

Ферма на 6 карт GTX1080. Все работало стабильно и без нареканий. Пару дней назад заметил падение хеша на 1 карте, к которой подключен эмулятор.

 

Вроде все проверил, все ок.

 

Есть идеи?

 

Заранее благодарю. 

 

 

1.jpg

2.jpg

Share this post


Link to post
Share on other sites

Всегда удивляли подобные вопросы. Какой ответ ты ждешь? "Нажми F13 и все будет нормально"?

Share this post


Link to post
Share on other sites
3 минуты назад, Lexis77 сказал:

Всегда удивляли подобные вопросы. Какой ответ ты ждешь? "Нажми F13 и все будет нормально"?

 

Странно, у меня F13, почему-то пропущена, сразу переход на F14 и F15 - это нормально или производителю надо написать?

Share this post


Link to post
Share on other sites
1 минуту назад, indiwiduum сказал:

это нормально или производителю надо написать?

Это не нормально. Конечно надо... но не писать, а звонить, лучше сюда.

Share this post


Link to post
Share on other sites

Это троллинг или что? По теме проверь частоты мб карта греется сильнее и частота чипа упала, у тебя на скринах собственно разная частота чипа, а вообще это нормально и на каждый чих и пук фермы внимание обращать это не сильно хорошо , тему зачем новую создал??? В профильной по картам писал бы, нахрена на каждый вопрос новые темы? Ещё бывает хеш падает когда по тимвиверу лазишь, или на карте которая в х16 слоте итд крч первым делом сравни частоты видеокарт

Share this post


Link to post
Share on other sites
12 минуты назад, alzov сказал:

Это троллинг или что? По теме проверь частоты мб карта греется сильнее и частота чипа упала, у тебя на скринах собственно разная частота чипа, а вообще это нормально и на каждый чих и пук фермы внимание обращать это не сильно хорошо , тему зачем новую создал??? В профильной по картам писал бы, нахрена на каждый вопрос новые темы? Ещё бывает хеш падает когда по тимвиверу лазишь, или на карте которая в х16 слоте итд крч первым делом сравни частоты видеокарт

Все норм, с вивером разобрался. 

 

 

Share this post


Link to post
Share on other sites

на кой ляд вам эмулятор монитора? тем более на нвидиа? включите интегренку и сможете в ТВ любое разрешение ставить.

эмулятор сейчас даже на амд нафиг не нужен, раньше была проблема что без монитора карты не гнались, сейчас этой проблемы нет.

Share this post


Link to post
Share on other sites

На нвидии даже с выключенным встроенным видео эмулятор неуперся.

Зачем он тут?

И как верно сказали выше, даже красные на "последнем всем" работают без монитора и эмулятора, и даже данные кажут в бернере и пр.

Share this post


Link to post
Share on other sites
В 11/12/2017 в 01:57, alzov сказал:

Ещё бывает хеш падает когда по тимвиверу лазишь, или на карте которая в х16 слоте 

Точно такая проблема когда по тим вювер на GPU0 падает  хеш рейт до 16MH, карта  стоит в слоте x16 хешрейт всегда стабильно ниже на 3 MH, все по 24MH она 20-21. Переставлял карты, та что в х16 слоте  показывает 21. Ето както лечиться? Потомушто смотрел в темы выше 50 страниц перелистал ответа не нашел. Спасибо...

Share this post


Link to post
Share on other sites
1 час назад, Andrew_He сказал:

Точно такая проблема когда по тим вювер на GPU0 падает  хеш рейт до 16MH, карта  стоит в слоте x16 хешрейт всегда стабильно ниже на 3 MH, все по 24MH она 20-21. Переставлял карты, та что в х16 слоте  показывает 21. Ето както лечиться? Потомушто смотрел в темы выше 50 страниц перелистал ответа не нашел. Спасибо...

поставил в слот x16-  хеш рейт 23Mh

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...