Jump to content
Hlorofos

Асик Ebit E9 Plus 9 TH/s SHA-256. Эксплуатация, настройки, вопросы-ответы.

Hlorofos

Все полезные ссылки и FAQ можно найти в первом сообщении. Прежде чем задать вопрос, посмотрите там.

Message added by Hlorofos

Recommended Posts

2 минуты назад, СергейСт сказал:
2017-12-08
1.59 T
0.00377239 ( FPPS Extra: + 0.00094122 )
+11.44%

к сожалению у меня такое не наблюдается...:(
мб это бону за стаж:)

Share this post


Link to post
Share on other sites

Господа, не мусорьте в тему. Это тема про Асик конкретной модели! А про пулы тем навалом!!!!

Потом сложно будет найти искомое среди мусора.

Edited by Korvett

Share this post


Link to post
Share on other sites
11 минуту назад, Korvett сказал:

Господа, не мусорьте в тему. Это тема про Асик конкретной модели! А про пулы тем навалом!!!!

Потом сложно будет найти искомое среди мусора.

Поддержу, хотя судя по последним 15 страницам, уже поздняк метаться( 

Share this post


Link to post
Share on other sites

Доброго всем времени суток.

Сегодня в гараже попрохладнее и обороты нормально упали.

760.png

Share this post


Link to post
Share on other sites

кароче не понос так золотуха с этим асиком


одна плата стабильно 26 градусов и не майнит
огоньки горят на плате, однако в chipstatus/moduleStatus.esp  модулей 5-6 вообще нет
и хешрейт соотвественно на 3000 меньше

есть идеи?

Share this post


Link to post
Share on other sites

Да простят меня за небольшой оффтоп, а вы на Ebite что майните? Я начал с BTC, сейчас смотрю по WhatToMine - выгоднее Bitcoin Cash. Перевел на него. Чуть поболе выходит.

Share this post


Link to post
Share on other sites

Господа, прошу помощи.

Из трех асиков е9+ один не виден в сети. Вообще.

Что только не пробовал - результат нулевой.

Интенсивно моргает красным и зеленым индикатором.

В чем может быть проблема? Или он мертв?

Share this post


Link to post
Share on other sites
15 минут назад, andrucha сказал:

Господа, прошу помощи.

Из трех асиков е9+ один не виден в сети. Вообще.

Что только не пробовал - результат нулевой.

Интенсивно моргает красным и зеленым индикатором.

В чем может быть проблема? Или он мертв?

С кнопки рестартовал? 

Share this post


Link to post
Share on other sites

 @СергейСт Я пробовал его просто вкл-выкл. Ресет действует по другому?)

Сейчас попробую. 

Edited by andrucha

Share this post


Link to post
Share on other sites

@СергейСт он не реагирует на кнопку. Если это конечно ресет. Я про кнопку возле разъема для сетевого кабеля. 

Share this post


Link to post
Share on other sites
37 минут назад, andrucha сказал:

@СергейСт он не реагирует на кнопку. Если это конечно ресет. Я про кнопку возле разъема для сетевого кабеля. 

Reset нужно держать около 30 сек для эффекта

Edited by Molchun

Share this post


Link to post
Share on other sites

Мужики, подскажите куда писали в ebit ?
чет я им написал всем в скайп, на почту - нифига не отвечают

на нерабочей плате во вкладке chipstatus/chipstatus.esp - все chip status = 1, остальное по нулям
хм не все, chip status 1 у 1-17 чипов, у 18-22 нолик на обоих модулях(
если плату вынут - то chip status меняется на 0 тоже
это заставляет меня думать что она жива

что делал: разобрал, промыл, поменял термопасту, собрал - результат такойже
втыкал в другие разъемы - все тоже самое, ток номера модулей меняются

upd пофиксилось после смены термопасты

Edited by arschloch

Share this post


Link to post
Share on other sites

Сегодня с утра один мой Ежик моргал поочередно красной и зеленой. Все ночь был приток холодного воздуха с улицы. Выключил приток . Помещение нагрелось на пару тройку градусов и все нормализовалось. Нельзя им переохлождаться. Помещение в здании 20 градусов для стабильной работы.

Edited by СергейСт

Share this post


Link to post
Share on other sites
1 час назад, СергейСт сказал:

Сегодня с утра один мой Ежик моргал поочередно красной и зеленой. Все ночь был приток холодного воздуха с улицы. Выключил приток . Помещение нагрелось на пару тройку градусов и все нормализовалось. Нельзя им переохлождаться. Помещение в здании 20 градусов для стабильной работы.

При +3  +5 полтора месяца стабильной работы. Никаких проблем. 

Share this post


Link to post
Share on other sites
8 часов назад, Серега82 сказал:

При +3  +5 полтора месяца стабильной работы. Никаких проблем. 

какие обороты кулеров и температура 

Share this post


Link to post
Share on other sites

Подскажите пожалуйста, может кто сталкивался с такой проблемой. Асик выключается сам через 5-7 минут после старта. При этом в вебморде показывает 750 PLL, 9183G, 57c. Пришел Ebit e9+ с завода с родным блоком питания. Прошивка 42-я. Все статусы горят зеленым. В какую сторону копать?

Share this post


Link to post
Share on other sites
54 минуты назад, Сергей Тупик сказал:

Подскажите пожалуйста, может кто сталкивался с такой проблемой. Асик выключается сам через 5-7 минут после старта. При этом в вебморде показывает 750 PLL, 9183G, 57c. Пришел Ebit e9+ с завода с родным блоком питания. Прошивка 42-я. Все статусы горят зеленым. В какую сторону копать?

Напряжение не выдерживает скорее всего

Share this post


Link to post
Share on other sites
47 минут назад, Сергей Тупик сказал:

Подскажите пожалуйста, может кто сталкивался с такой проблемой. Асик выключается сам через 5-7 минут после старта. При этом в вебморде показывает 750 PLL, 9183G, 57c. Пришел Ebit e9+ с завода с родным блоком питания. Прошивка 42-я. Все статусы горят зеленым. В какую сторону копать?

 

1 минуту назад, СергейСт сказал:

Напряжение не выдерживает скорее всего

Что бы напругу проверить , поставьте плл минимальный (жрать меньше будет). Если НЕ выключится, значит стабилизатор нужен

Не понял, это как выключенный асик в вебморде что-то показывать может???

Если не напряжение:

1.Переключение на другой банк.

2. Резет с кнопки.

3. Прошивка  на любую другую. 

Share this post


Link to post
Share on other sites
8 часов назад, СергейСт сказал:

какие обороты кулеров и температура 

Максимальные 5990 оба вентиля. Температура на платах бывает по 34 и ничего работает, не замерзает. Может все они индивидуальны и кто то норм в мороз работает, а кто то тупит как Ваш.

Share this post


Link to post
Share on other sites

мои тоже на при температуре ниже 35 подтупляют, хэшрейт снижается

 

Share this post


Link to post
Share on other sites
23 часа назад, Molchun сказал:

Reset нужно держать около 30 сек для эффекта

 Спасибо. Помогло. Перезагрузил и он наконец то появился в сети. 

Share this post


Link to post
Share on other sites
10 часов назад, Сергей Тупик сказал:

Подскажите пожалуйста, может кто сталкивался с такой проблемой. Асик выключается сам через 5-7 минут после старта. При этом в вебморде показывает 750 PLL, 9183G, 57c. Пришел Ebit e9+ с завода с родным блоком питания. Прошивка 42-я. Все статусы горят зеленым. В какую сторону копать?

 

Очень похоже на отваливающийся блок питания. Срабатывает защита от перегруза. 

1- Вольтметром померьте напряжение в розетке при включённом Е9, скорее всего ниже 200в падает - ставьте стабилизатор. Если в сети 205в и выше, то проблема в самом блоке. 

2- Померить напряжение на клемах блока на выходе +12в - если падает ниже 11.6в, то значит сам блок питания не держит.

Edited by Alexander_P

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...