Перейти к публикации
alexoka

Проблема с новым D3

Рекомендованные сообщения

(изменено)

ed2484e9a1ab.jpg

0e925179d056.jpg

Ничего не успел прописать. Включил и так сразу. Прошивка не помогла. Светодиоды ни красный ни зеленый даже не мигают. БП оригинал.

Изменено пользователем alexoka

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11 минуту назад, alexoka сказал:

ed2484e9a1ab.jpg

0e925179d056.jpg

Ничего не успел прописать. Включил и так сразу. Прошивка не помогла. Светодиоды ни красный ни зеленый даже не мигают. БП оригинал.

По ошибке, нет интернета внешнего или не настроены пулы правильно.

И что по логам ?

 

Просьба скрины лучше на форум загрузить.

Изменено пользователем teammining

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

2 вкладка где? DHCP пробовал?

 

Изменено пользователем Slavs

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Изначально DHCP стоял. Настроил статику. Проблема не в этом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Картинки вообще не видно. Другой асик есть? Вытыкай LAN и питалово, вставь в другой и проверь. Выдергивай хешплаты поштучно (если можно разбирать), если есть другой D3 воткни эти хешплаты к той контрольке

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может нужно просто подождать, S9 по пол часа грузятся может и тут также? У меня пока значение Load Average хотя бы 0,1 не станет тоже нет ни плат ни пулов.

Изменено пользователем Kbushmelev

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Kbushmelev сказал:

Может нужно просто подождать, S9 по пол часа грузятся может и тут также? У меня пока значение Load Average хотя бы 0,1 не станет тоже нет ни плат ни пулов.

да не, D3  быстро грузится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все нашел. У вентилятора решетка зажата была. Вентиль не крутился поэтому ничего не работало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мда...а ларчик просто открывался

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Точно надо FAQ. В другой теме про D3 (или L3+) точно так же был зажат вентилятор и не могли стартануть.

Изменено пользователем vladus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не могу подключить к найсхешу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×