Jump to content
Sign in to follow this  
GoodSoulAlien

CCminer - проблема

Recommended Posts

Уважаемые форумчане. Прошу помощи.

Проблема следующая: 

майню CCminer'ом - на ВК работает только 1 кулер из трёх. В бернере кулера стоят на 80%. Темп - 60.

майню EWBF'ом - все отлично, работают все кулера. В бернере стоит на 50%. Темп - 55.

Мне нужно использовать именно CCminer и нужно чтоб работали все кулера. 

В ридми майнера ничего касающегося кулеров не нашёл.

ВК - evga 1080ti FTW3 DT

Дрова - 385.41

 

Подскажите, кто знает. 

 

Edited by GoodSoulAlien

Share this post


Link to post
Share on other sites

А какой именно ccminer? В *.bat файле ничего лишнего, кроме -a, -o, -u и -p?

Share this post


Link to post
Share on other sites
46 минут назад, RighteousWrath сказал:

А какой именно ccminer? В *.bat файле ничего лишнего, кроме -a, -o, -u и -p?

CCminer x64 rc9 2.2.2 (обычный), так же пробовал и 2.2.1, и ещё сборку там от кого-то. Все то же самое. В батнике только -a, -o, -u, -p. Обновил дрова, 100 раз перезагрузил, перезапустил все - ничего. 70 градусов на карте, один крутится, два кулера стоят. В итоге перерубил на EWBF, обратно на ЗЕК, все сразу закрутилось, темп 55 градусов... Такие дела.

Share this post


Link to post
Share on other sites

Странно очень, но я не настолько в этом специалист, чтобы что-то сказать конкретное. Сначала подумал, что это могли быть какие-то вшитые настройки конкретные в майнер, но раз с остальными так же, то у меня идей нет. С майнерами Тпрувота ничего подобного не было да и с другими тоже. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...