Перейти к публикации
SlipX

ASL p106-100 Не держит разгон

Рекомендованные сообщения

Добрый день! Сразу опишу конфигурацию:
ВК: ASL p106-100 8шт (память Samsung)
Мать MSI Z270 pro A
Проц - пенек(затычка)
Оператива: 4Gb
Hdd 500Gb (что было то и поставил)
Win10 x64 (UEFI)
Дрова 382.53
БП 1650W

Биос последний, gen2, 4g все включено.
Файл подкачки 16гигов
АБ 15 бета

Разгон
PL 70
TL 70
Core -200
Memory +600 (+800)

Майнинг работает, только без разгона. Хотя 4 карты На 100% уверен гонятся на +800 спокойно и работают (у меня изначально было 4 ASLки p106-100 другая мать и другая винда, тут подошла новая мамка, я на нее вставил 4 карты, и жесткий со старой виндой, 4 карты работали дай бог, потом думаю переставлю винду, переставил, начал накатывать дрова - 2 карты полет нормальный, потом манипуляции с включением 4G синий экран, ребут, все 2 и больше карт полет НЕнормальный.)

С разгоном - случается такая байда как на фото

post-53034-0-47015200-1503906021_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...