Перейти к публикации
pepers_damir_91@mail.ru

Материнка asrock z270 gaming k4 ра работает первый слот

Рекомендованные сообщения

(изменено)
Ребят, спасайте. Материнка asrock z270 gaming k4. Биос обновил. Биос не видит вставленную карту в первый слот PCI x1. Остальные слоты работают. Все карты и райзера рабочие, проверял по одной на слоте х16. Пробовал вставлять 2 карты в первый слот х1 и во второй слот х16. В чем может быть проблема?

 

post-67833-0-76014600-1503170112_thumb.jpg

post-67833-0-75600500-1503170122_thumb.jpg

post-67833-0-32769300-1503170130_thumb.jpg

Изменено пользователем Lfvbh

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ты бы еще в "новостях" тему создал!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сгоревший слот? Пыль в слоте?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

была такая же срань. пару недель дро.ился.
оказалось дело в райзере. он как-бы работает сам по себе и один и с другими, но при втыкании в мать - отключался или тот слот, в который он был воткнут, или другой произвольно.

Для меня было анриал понял какой райзер не рабочий, если он как-бы нерабочий не всегда.
Купил два других, поочередно менял каждый из набора 6шт на один из купленных 2шт, при очередной подмене все заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если вставить 2 видяхи в 16х слоты видит?

 

 

если встравить только одну видяху в 16х слот видит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×